Laute Fahrgeräusche, Radlagertausch

Hallo a3-freunde,

ich habe diese Saison neue Sommerreifen, kurz darauf sind mir laute Fahrgeräusche aufgefallen bei 80km/h und 120km/h (wie wenn ich über curbs fahre). Sobald ich paar km/h schneller oder langsamer fahre wirds wesentlich besser.

Da bei einem Reifen die Gewichte abgefallen sind, wurde nochmal nachgewuchtet. Seitdem besser aber die Geräusche sind nicht weg. Gefühlt wirds auch wieder etwas schlimmer. Ich vermute die Radlager haben gelitten (haben über 150tkm drauf) und wollte die daher vorne wechseln. Wenn das nix bringt könnts auch am Reifen liegen.

Wie schätzt ihr das ein?
Welche Radlager empfehlt ihr? Ich würd wahrscheinlich zu skf oder febi bilstein greifen. Möchte qualitativ schon was hochwertiges.

Viel Spezialzeug brauchts ja eigentlich nicht. Muss nur drauf achten, obs mit 3 oder 4 Schrauben befestigt ist und je nach Zentralschraube das Drehmoment beachten. Langer M12 Vielzahn könnt auch ganz hilfreich sein. Fällt euch noch was ein?

Danke euch und viele Grüße

Ich habe an meinem A3 4 neue SKF Lager verbaut und bin sehr zufrieden. Bezahlt hatte ich pro Lager um die 50€ bei ATP, hatte auch die Echtheit der Lager prüfen lassen, also alles bestens.

Wenns um vorne geht, lässt sich normalerweise in Kurvenfahrten am besten erkennen:
In meinem Fall war es ein mit 4 Schrauben befestigtes Radlager mit der Bezeichnung „SKF VKBA 3643“.
Hatte dazu mal Fotos gemacht:

Was du brauchst is jedenfalls gutes Werkzeug, für die Zentralschraube mit gutem Hebel. Kurze und lange Innenvielzahn sind empfehlenswert, und etwas um die Antriebswelle hochbinden zu können, Bremssattel ebenfalls. Ich hatte beides abgestützt bzw die Welle mit nem Gummispanner hochgehalten. War etwas fummelig aber machbar.

Für hinten bestellst du am besten beide typen Lager die es gibt, da man nicht genau sagen kann welche Zapfengröße verbaut wurde. es gibt 30 und 32mm.

1 Like

Danke für deine Antwort und die Bilder, das hilft!

Meinst du ich soll gleich alle 4 Radlager machen? Nach wie vielen km hast du gewechselt?

Wenn ich den Achsträger wieder anschraube muss nix neu eingestellt werden, oder? Ist nur ein Kugelgelenk, wenn ichs korrekt sehe.

Kann man sagen ab wann 3 bzw. 4 Loch verbaut wurde? Muss bei mir mal nachschauen, bin grad nicht sicher, was verbaut ist.

Zentralschraube is dabei das größte Problem.
Geht echt verdammt schwer auf…
Und anziehen musst du sie auch wieder ziemlich heftig…120Nm + 180°
Da brauchst nen ziemlichen Hebel.

Ich würde zumindest vorne beide machen, wenn man eh schon dabei ist.
Sonst fängst irgendwann wieder an…
Einstellen kann man neu, muss man meines erachtens aber nicht, wennst nur das Traggelenk am Querlenker löst.

1 Like

Also tauschen muss man eigentlich nur das, was defekt ist.
Mit der Zentralschraube kann ich bestätigen, mir is der Griff meiner ausziehratsche abgebrochen.
Wie viele schrauben es sind kannste am besten selbst nachschauen oder ertasten… weiß ned ob es da eine auseinanderhaltung gibt im Teilekatalog. Kannst ja mal Daten raushauen, Motorkennbuchstabe, Baujahr, Antrieb, 8P1 oder 8PA
Okay hab die Lösung glaube ich. ETKA spuckt bei 8PA und Bj 2012 folgendes aus, beachtet auch die PR-Nummer:
Die Baujahre scheinen in dem Fall uninteressant zu sein, nur wer den PR-Code 1ZF hat, braucht den 3 Schrauber, Quattros haben immer den 4 Schrauber.

PS: Getauscht bei ca 170.000km, waren aber nur 2 effektiv verschlissen. Hab mal vorsorglich alle getauscht.

1 Like

Top, vielen Dank für eure Hilfe!

Wollt nur die drei Schrauben am Querlenker lösen, dann sollte ich um die Spureinstellung rumkommen.

Hab nachgesehen, bei mir sinds vier Schrauben, dh mit dem Lagerset müsste es hinhauen, oder? Werd vorne gleich beide machen, bei Gelegenheit kommt dann hinten dran.

Das mit der Zentralschraube is ein guter Punkt, ohne große Verlängerung und 1/2 oder 3/4 Zoll Nuss gehts nicht.
@Keks95 Bist du sicher, dass die 12kant Zentralschraube SW24 und nicht SW27 ist?

Ja das Set ist das richtige, für die Vorderachse halt. Preis ist auch top, selbst wenn noch 5€ Versand drauf kämen. Kannst ja noch n Ölfilter oder so mitbestellen, ich meine ab 100€ wäre es versandfrei.
Mit der Schlüsselweite muss ich schauen, das kommt aber auch auf die verbaute schraube an. Fahrerseite hab ich zb nen dicken Inbus und rechts die nuss. Bin mir mit der 24 aber sehr sicher da ich mir die bei der lokalen Shell habe ausleihen müssen.

Zwölfkantbundschraube:
TN: WHT 005 437 A
M16x1.5 Länge: 70mm Glatt
Festigkeit: 8.8
Schlüsselweite: 24 Vielzahnnuss
180Nm + 180°, Loktite Lila ab Werk drauf. (Leichtfest)
Preis bei Audi (Stand 01-2021): 6€/Stk
Muss erneuert werden, kann meiner Meinung nach aber auch mehrfach verwendet werden wenn man nen tropfen Loktite draufmacht.

image

1 Like

Du kennst dich echt gut aus, Respekt!

Werd mir das Set holen, da ist auch ne neue Zwölfkantbundschraube drin, die verbau ich dann.

Dann müsste ich eigentlich alles zusammen haben auf meiner Liste, kann der Wechsel bald starten.

Bei der letzten Bestellung von KFZTeile24 ,habe ich 4 neue Schrauben zum Befestigung vom Radlager und eine Schraube für die Achse mitbekommen .Das Teil war auch von SKF und die Schrauben lagen im Karton bei. Kosten 55 inkl.Versand

1 Like

Bei dem SKF-Set sind alle Schrauben dabei die du brauchst.
Ist immo auch ein guter Preis, da Ersatzteile irgendwie immer teurer werden.

1 Like

Danke für den Vergleichspreis! Scheint echt echt ein gutes Angebot zu sein. Schrauben sind auch dabei, sollte somit alles passen.

Ich konnte die Antriebswelle nicht aus dem Lager ziehen. Auf Videos hab ich gesehen, dass die Welle einfach rausziehen lässt. Sanfte Schläge auf die Welle hatten auch keinen Erfolg.

Kennt ihr das Problem? Brauche ich dafür einen Abzieher? Die Welle ist ein paar Millimeter runtergerutscht, geht aber weder vor noch zurück.

Auch durch anziehen der Zwölfkantbundschraube drückt sich die Welle nicht wieder vollständig zurück.

Es kann sein ,dass die welle verrostet ist ,dann hilft nur einweichen mit wd40 oder so.Danach immer wieder hin und her bewegen. Erst raus - sanft auf die schraube hauen ,dann wieder rein - schraube anziehen.Dazwischen immer einsprühen mit WD40 oder Rostlöser.

1 Like

Auf jeden Fall die Schraube mindestens 30mm eindrehen und dann mit nem gummihammer austreiben. wie igor sagte, wenns fest is, einweichen und warten. ich würde die welle am zahnkranz auch leicht einfetten vorm erneuten zusammenbau, habe bremsenpaste genommen, die verflüchtigt sich nicht so schnell.
Beachte bitte meine Fotos, dort wo das Radlager eingesetzt wird, muss gefettet werden, aber nicht auf dem induktionssensor!!

1 Like

Danke für eure Unterstützung! Ohne Hilfe gings am Ende nicht, die Welle war so festgegammelt, ging nur mit Abzieher und Kraft runter. Aber die Geräusche sind weg, lag zum Glück an den Lagern, kein Sägezahn.

Vermutlich werden die hinteren Lager auch bald fällig. Die sitzen zum Glück nicht auf der Anteriebswelle, aber ich hab gsehen, dass zwei Vielzahnschrauben von innen zu lösen sind. Kommt man da vernünftig hin ohne Hebebühne, nur mit Böcken? Hab da so meine Zweifel…

Kommt man gut dran mit Wagenheber und Unterstellböcken. Wichtig ist vernünftiges und passendes Werkzeug zu haben.Ich habe die HA auch hinter mir.samt Amortisatoren und Anschlagpuffer.