Lüfter laufen nicht mehr

Hallo zusammen,

ich hab ein Problem am A3 8L der wird zu warm :pensive:

Das Problem war schnell lokalisiert denn beide Lüfter laufen nicht mehr.

Ich hab hier nachgelesen:

Doch die Sicherungen an der Batterie sind Okay.
Der Thermoschalter sollte auch Okay sein.
Nun haben wir das Lüftersteuergerät ausgebaut und dort war ein Pin verbrannt. Das Teil also ersetzt doch die Lüfter laufen beide nicht.
Das witzige ist auch das vorher mit dem alten Defekten Lüftersteuergerät wenn wir die Klimaanlage eingeschaltet hatten das dann beide Lüfter an gingen. Nun mit dem neuen Lüftersteuergerät dreht gar keiner mehr.
Könnte das ganze auch am Thermostat liegen? Oder soll der Thermoschalter doch kaputt sein?

Danke im voraus für die HIlfe :slight_smile:

Es kann Sicherung oder Termoschalter sein,mehr gibt es nicht im Strang.


1 Like

Danke für die Antwort.
Wo liegen denn die Sicherungen?
Kann es nicht auch am Thermostat liegen? Weil er denn großen Kühlerkreislauf nicht öffnet :frowning:
also das unser Thermostat hängt. Als wir das Auto damals gekauft hatten war es genau umgekehrt da wurde das Auto nicht warm weil das Thermostat nur den großen Kühlerkreislauf geöffnet hat.

Hab nach den Sicherungen geschaut. Der Audi hat 2 Sicherungskasten einen im Fahrzeug und den anderen auf der Batterie. Die sind alle okay. Was ich nachgeschaut habe sind folgende:

Sicherung 5, 16 und alle auf der Batterie sind intakt.

Dann könnte es noch der Thermoschalter sein. Diesen also mal ersetzen. Könnte das Thermostat dann doch noch funktionieren?

Thermostat öffnet nur mechanisch grosse Kreislauf, und hat nix zu tun mit Lüfter. Lüfter wird mit termoschalter angesteuert. Die Sicherung sitzt im mottorraum

Sicherungen sind in Ordnung.

Die Frage ist nun, es drehen sich ja nicht nur die Lüfter vorne nicht sondern der Schlauch vom großen Kühlkreislauf ist ja auch ganz kalt. Das warme Kühlwasser fließt gar nicht in den Kühler. Steuer also der Thermoschalter genau das?

Katte ich auch. Motor auf Autobahn zu heiß geworden. War dann ziemlich viel kaputt, aber das Hauptproblem war das Thermostat. Kühlmitteltemperatursensor könnte es auch sein. Aber alles nicht so teuer, mir ist dazu noch die WaPu und der Plastikverteiler am Motorblock kaputt gegangen.

Dann ist ja klar, dass Termostatventil defektr ist und öffnet sich nicht .Motor temperatur steigt,aber große Kreislauf ist geschlossen.Da schaltet natürlich der Termoschalter nicht,der sitzt im großem Kreis

Okay, die ganzen Teile sind ja nicht so teuer. Wir kaufen das Thermostat und den Thermoschalter und werden alles ausbauen und ersetzen :slight_smile:
Danach melde ich mich die Tage wieder ob es geklappt hat oder nicht :wink:
Drückt mir die Daumen, denn wir hängen an dem schicken Auto =)

Hallo,
ich bin es nochmal, das Thermostat wurde nun auch getauscht und die Lüfter bleiben tot. Der Motor wird in kürzester Zeit über 100°C warm.
Nun kommt auch noch hinzu das wenn man die Heizung einschaltet dort nur kalte Luft kommt das sollte doch auch nicht sein oder?

Was könnte es an sich jetzt noch sein hat jemand noch eine Idee? Wir dachten noch an den Kühler und die Wasserpumpe.

Ach so das alte Thermostat war natürlich auch nicht defekt =D

Klingt für mich nach Wasserpumpe, Wasser zirkuliert nicht oder zu wenig.

Misst dann ist das Auto wohl am Arsch.
Denn die Wasserpumpe wird ja mit Zahnriemen angetrieben, das zu wechseln ist ohne Bühne und spezial Werkzeug wohl unmöglich :frowning: oder was meint ihr ?

Also unmöglich ist garnichts. Ob Spezialwerkzeug notwendig ist kommt auf den Motor an und ohne Hebebühne würde es auch gehen.

Aber ob man sich als Laie da rantraut muss jeder selbst abschätzen, kann ich dir als Mann vom Fach nicht sagen…

Also ich hab einen Autoschlosser an meiner Seite doch der ist nicht mehr der Jüngste.

Das nächste Problem ist das ich noch auf den TÜV muss und nicht weiß ob sonst noch was kaputt ist. Die Wasserpumpe mit Riemen bekommt man ja im Internet für gut 100€.
Woran erkenne ich ob man Spezialwerkzeug benötigt und hat jemand noch eine kleine Anleitung vielleicht für mich?
Dann können wir das besprechen und schauen ob wir es doch noch machen können :slight_smile: denn für sagen wir mal 500€ (mit Tüv etc.) bekommt man kein neues Auto :wink:

Was ist es den für ein Motor, dann kann ich dir das mit Spezialwerkzeug beantworten :slight_smile: