Kühlmitteltemperatur - das leidige Thema

Moin moin…

Ich habe hier schon sehr viel gelesen aber entweder nicht das passende gefunden oder schon alles gewechselt…

Problem:
Audi a3 8L; 1,9 TDI PD mit 101Ps

Ich habe einen Arbeitsweg von etwa 50 km (davon 40 Autobahn). Die Kühlmitteltemperatur bewegt sich allerdings lediglich bis zu 70*C und fällt auf der Landstraße sofort wieder ab.
Direkt nach dem anhalten habe ich die Schläuche für das Kühlmittel im Motorraum angefasst. Auch der Kühlmittelbehälter ist kalt und ich kann ihn problemlos ohne Druck abzulassen aufdrehen.
Thermostat, Zuheizer und Temperaturfühler wurden bereits gewechselt.

Der Innenraum wird nach gewisser Dauer auch warm.

Ich weiß nicht mehr weiter! Habe mal gehört das es ein Relais gibt für die Kühlmitteltemperatursteuerung. Könnte es an diesem liegen? Wenn ja, wo ist das?

Bitte helft mir und meinem kleinen Freund :grinning:

Ich tippe auch mal auf einen verbauten Jäger Tacho …

Naja aber wieso sollte es denn am Tacho liegen? Ich bekomme ja nicht einmal Temperatur in das Kühlmittel, geschweige denn Druck auf das System.
Ich muss allerdings auch dazu sagen das ich ein absoluter KFZ-Honk bin :sweat_smile:

Dann Zweifel es doch nicht an was Leute sagen , die dir helfen wollen… normal hätte man dir sagen müssen „lies im Forum Thema ist bekannt“
Stattdessen präsentiert man die Lösung auf nem silbertablett und du zweifelst es an und willst ne Begründung…

Ich zweifle doch gar nicht! Ich als Laie verstehe nur den Lösungsvorschlag nicht und hinterfrage deshalb für besseres Verständnis. Das war keineswegs böse gemeint.

1 Like

@SiggiS

Schau dir mal mein Thema an.