[8L] 1,8er 125PS keine Leistung! Kleinigkeit kaputt?

Hallo ihr netten User :wink:

Also bei meinem Audi 8L 1,8er 125 PS passt die Leistung nicht und das seit dem ich ihn gekauft hab. Er springt eigentlich gut an nur ab und zu beim zweiten Starterdreher und nachdem er angesprungen ist rennt er irgendwie zu hoch. So ca. 1200 u/min biss er sich wieder einkriegt auf 800 u/min. Es dauert immer ein kleines st├╝ckchen oder bis ich paar mal gas gegeben hab bis er wieder normal l├Ąuft. Weiteres ist ein leistungs schub ab 2500 u/min irgendwie verd├Ąchtig. ich meine es ist in den unteren drehmoment bereichen nicht viel power. Es ist definitiev zu wenig!! H├Âchstgeschwindigkeit hab ich h├Âchstens wenn ├╝berhaupt auf 193 oder so gefahren , Weil er schon ab 130 oder 140 wirklich nichts besonderes ist. Und wenn ich irgendwie langer gleichm├Ą├čig gas gebe beschleunigt er eher als ob die Lambdasone vlt kaputt w├Ąre, Der mitteltopf ist leider auch nachbau. Z├╝ndkerzen Neu, z├╝ndkabeln ok ,Luftmassenmesser neu ,Benzinpumpe neu Die Karre hat einfach nur einen geilen Sound (wie ein Harley:)) und das reicht mir nicht mehr verdammt. Da ist noch mehr drin!! 11L /100 km Stadt! Ausserdem K├╝hlerventilator spinnt funkt. nur mit klima. Temperaturgeber ist das teil auch f├╝r die leistung zust├Ąndig? Ist auch in planung.

LG Ibo

wenn er sich anh├Ârt wie eine harley l├Ąuft er vielleicht nur auf 3 zylindernÔÇŽeventuell z├╝ndspule defekt.kannste leicht selber rausfinden welche.wenn er l├Ąuft ziehst du nach und nach die z├╝ndspulen ab.die wo kein unterschied im lauf ist,ist defekt.der temperaturgeber k├Ânnte nat├╝rlich auch defekt sein.

Naja der 1.6er mit 101 PS und der 1.8er mit 125 PS sind einfach zu kein f├╝r den A3. Und 11L in der Stadt w├╝rde ich fast als normal Bezeichnen. Mein 1.6er hat 10L auf ├ťberland/Kurzstrecken gebraucht.

Dass er manchmal nach dem starten auf 1200upm statt bei 800upm im Leerlauf dreht - liegt vielleicht am kalten Motor ?

Gr├╝├če

  1. Fehlerspeicher auslesen.
  2. Da kein Turbo braucht der Motor Auspuffgegendruck.
  3. Kaltstart zwischen 1200- 1150U/ Min. abfallend je nach Motorw├Ąrme bis auf 800-850U / Min.
    Wird im Ki die Temp von 90┬░ angezeigt. ?

Kann ich ausnahmsweise beipflichten. Dass er erst ab 2500rpm anf├Ąngt allm├Ąhlich zu ziehen ist normal f├╝r n Benziner ohne Turbo (wenn man ├╝berlegt dass das maximale Drehmoment von 170Nm bei 4200rpm liegt). Dass er beim ersten starten ca 1200rpm hat ist ebenfalls normal, wegen erw├Ąhnten Kaltstart.

Allerdings kommt ich mit meinem ohne Probleme auf 140kmh, bin aber bis jetzt nich schneller als 160 gefahren. Kurzstrecke brauche ich um die 9l, Langstrecke geht er bis zu 6,3l runterÔÇŽ Kommt meist auf den Fahrer an.

Zum Sound: Kommt h├Âchst wahrscheinlich vom Mitteltopf. Laut Audimeister kannst den 1.8er ohne nicht fahren, da sonst zu laut (nehme daher mal meine Vermutung).

Der Audi rennt sicherlich auf 4 Zylinder wegen Z├╝ndkabeln ausstecktest. Leute es ist so : Wenn ich unter 2500 touren fahre mit m├Ą├čigem gas und er beschleunigt langsam auf 2500 touren passt eh die konstante aber dann ab 2500 touren obwohl ich auf dem gas pedal noch konstant drauf bin geht die karre ab als ob ich einen Turbo h├Ątte ( wie so ein Turbo loch oder so) ich bin aber normal auf dem gas pedal oben.
Ich denk mir dann immer : ok jetzt gehts los! aber es ist nicht so au├čer mit der dritten ein wenig besser als mit die anderen G├Ąnge. Wie soll ich bitte mit der 4. ein auto ├╝berholen? schafft ihr das auf einer freilandstrasse ohne in die 3. runterzuschalten. Ich meine ein ├ťberholvorgang wo man schnell die Geschwindigkeit abrufen mussÔÇŽ Es ist zu wenig leute.

ich werde bald den Fehlerspeicher auslesen bei der fachwerkstatt in der hoffnung einen kleinen fehler zu finden. so wie Lambda sonne oder so.
Vlt. ist aber nur der mitteltopf schuldÔÇŽ Falls jemand einen 1,8er mit Remus hat?? Ist dieser auch extrem laut oder gehts noch bischen?? Ich glaub n├Ąmlich mein Mitteltopf ist nur kosmetisch angebracht. Meiner im Leerlauf wenn ich mal mit dem gas spiele ist scchon verd├Ąchtig laut und schie├čen tut er auch ab und zu also Fehlz├╝ndungen.

Temperaturgeber?? Hat der ehrlich was damit zu tun ?? Auch dadurch kann man Leistung verlieren?

Wird im Ki die Temp von 90┬░ angezeigt. ?

Welchen code hat es den beim Klimainstrument wo ich die motork├╝hlungs temperatur sehen kann?
Also falls diese auch ordentlich funktioniert.

Ich tendiere wegen k├╝hlerventilator schaden auf thermostat oder temp.geber oder k├╝hlersnesor falls es das gibtÔÇŽ
wie gesagt mit klima funkt. der auf der stelle.
LG

Ki = Kombi Instrument auch genannt Tacho ÔÇŽ

Verbrauch von 10-11 Liter in der Stadt sind normal. 1200U/Min sind zu Anfang auch normal f├Ąllt dann auf 800-850 U/Min. Das ist der Kaltlauf; das machen die 20V alle.

L├Ąnger auf der Autobahn bei 110-115 Kmh nimmt er halt dann seine 7-7,5 Liter unter 7 Liter ist selten.

Das er untenrum nicht doll schiebt weiss eigentlich jeder der nen 20V hat. Ab 2500U/Min ist meiner auch erst richtig munter und geht gut.
Bei Fahrten auf der Bahn ab 80Kmh haben die, die mich an jeder Ampel stehen lassen Probleme und sehen nur die R├╝cklichter wenn ich das m├Âchte. Die 1.8 20V (AGN/APG) geht halt erst ab 2500U/Min aufw├Ąrts wirklich gut.

Vorhhin hab ich wieder probiert bei 120 vollgas und es hat schon eine zeit gekostet bis ich auf 140 war und ab 140 soll man sowieso nicht mehr viel erwartenÔÇŽ? Leute er ist auch mal besser gegangen (bei anderen Wetter rennt er auch mal besser) . Irgendwie tendiere ich auf LMM und Lambda sone oder mitteltopf.

Und was ist mit einem Temperaturgeber? k├Ânnte das all meine sorgen aus der Welt schaffen? Hat der Leistungsverlust nur damit zu tun weil der K├╝hlerventilator nicht aufgeht?

Nochmals zur├╝ck zum User AudiT
Fehlercodes auslesen super idee ich kanns echt kaum erwarten.
Wegen der Temp.: Im Winter h├Ârte ich den Ventilator nie ausser ein zwei mal wo ich selber auch erstaunt war. ich hatte immer schon einen verdacht das der hin├╝ber sei. Als dann der Sommer kam und ich im Stau steckte ging die Temp. bis aufs rote bereich hoch und alles kochte. Ich musste Wasser nachf├╝llen. Es war ca.2 Liter Wasser. Ab diesem zeitpunkt ging die Temp. immer ├Âfter h├Âher. und der Ventilator schaltete NIE ein! ausser bei Klima!
Kmischer weise nur wenn ich im stau stecke ehrlich.

Seit dem ich rote K├╝hlfl├╝ssigkeit nachgef├╝llt hab ist die Temperatur halbwegs in ordnung laut KI , aber wenn wieder Stau ist wirds sicherlich wieder gef├ĄhrlichÔÇŽ

Das er erst ab 2500 U/m geht, ist soweit normal. Es fehlt der Turbolader und er hat 20 Ventile, wodurch im unteren Drehzahlbereich etwas weniger Drehmoment zur Verf├╝gung steht. Daf├╝r kommt er halt oben raus besser.

Au├čerdem ist es auch normal, dass der Wagen bei warmem Wetter vielleicht tr├Ąge wirkt und morgens wenn es k├╝hler ist spritziger.
Das hat was mit dem Sauerstoffgehalt der Luft zu tun und betrifft die Saugmotoren besonders - also durchaus physikalisch nachvollziehbar.

Wenn der L├╝fter nur an geht, wenn die Klima l├Ąuft und sonst nicht, dann w├╝rde ich zuerst den Thermoschalter f├╝r den L├╝fter pr├╝fen/tauschen.
Ansonsten w├Ąre noch ein defektes "K├╝hlersteuerger├Ąt" unter der Batterie.

Zus├Ątzlich, wenn die Temperatur im KI sehr schnell schwankt, kann der Doppeltemperaturgeber einen Hau haben. Wenn er langsam schwankt oder sehr schnell ├╝berhitzt) kann auch der Thermostat in der geschlossenen Position h├Ąngen und es flie├čt kaum Wasser durch den K├╝hler.

Viele m├Âgliche Probleme und L├Âsungen :wink:

PS: Im Anhang habe ich noch ein Leistungsdiagramm, welches f├╝r den AGN passen sollte.

0886673001372789207.jpg

Wenn der gro├če L├╝fter nicht anspring ist er entweder defekt oder er bekommt kein Signal vom L├╝ftersteuerger├Ąt. Daher Probleme im Stau.
Klimal├╝fter lauft nur auf Stufe 1 . Bei erh├Âhter Anforderung zusammen mit dem gro├čen L├╝fter.Dann auf Stufe 2
Und wenn jemand klares Wasser im K├╝hlsystem nutzt ,oO.
Jetzt warten wir auf das Fehlerspeicher auslesen.

Ich hab so das gef├╝hl das dieser Abgas r├╝ckstau nicht genug vorhanden ist kennt sich da jemand aus.
Wenn ich aufs Gas steige dauert es immer bis die Abgas anlage sich f├╝llt und die Liestung vorhanden ist. Deswegen beschleunigt der auch m├Ą├čig oder?? Am besten ich kauf eine Mitteltopf und lass die Fehlercodes auslesen.

Boa ich kanns kaum erwarten.

ok Heute Fehlercode┬┤s auslesen gewesen. Es waren einige Fehlercodes drauf weil ich erst viel Action hatte wegen der Benzin Pumpe.
Auf jeden fall war ic in einer vertragswerkst├Ątte und ein Mitarbeiter hat dies angeschlo├čen und alle fehlercodes gel├Âscht. Danach ist er ihn probe gefahren und wieder die Fehlercodes abgerufen. Waren aber keine mehr vorhanden also alles irrelevante fehlercodes gewesen.

Also der 1,8er taugt nichts.

Vorhin Fahr ich meinen A3 und blieb stehen bei einer roten Ampel vor mir ein roter Mazda . Ich war sehr relaxt und wartete; bis ich die R├╝ckfahrscheinwerfer sah am vorderen Mazda.
Danach ging es eigentlich recht schnell und er knallte mir mit dem Heck vorne rein. Ich wollte es nicht wahrhaben wie bescheuert er mir rein fuhr. Er guckte nicht nach hinten er fuhr aber r├╝ckw├Ąrts!
Wir haben dann einen Unfallbericht ausgef├╝llt und er meinte er ├╝bernimmt den schaden falls einer ist.
Es ist wirklich irgendwie kein kosmetischer schaden entstanden aber daf├╝r geht der K├╝hler Ventilator ├╝berhaupt nicht mehr , nicht mal mit Klima. Auch der Klima Ventilator geht nicht mehr an. Klima funkt.!
Ich werde den schaden ausgleichen lassen in einer Vertragswerkst├Ątte im Idealfall.

Melde den Schaden bei seiner Versicherung, und frage ob sie einen Gutachter rauschiecken, oder ob du in eine Fachwerkstatt fahren sollst.

Was ist den besser? Ich muss dazusagen dass mir ein Geld lieber w├Ąre zum selber reparieren.
Ausserdem geht komischerweisse der Ventilator wieder vom Klima. wenn man den einschaltet. Ging auch nicht gestern aber heute hat er sich wieder selber repariert der Audi.

Ich find Meine Scheinwerfer sind nicht mehr b├╝ndig mit der Sto├čstange. kratzer vlt. noch zu finden. Mein Grill ist etwas locker geworden.
Au├čerdem waren meine Blinker schon immer kaputt vlt. sollt ich die auch gleich anh├Ąngen oder so gg :)) Nein war nur spa├č :wink:

Kann ich mir lieber das Geld w├╝nschen wenn der von der Vesicherung den schaden sch├Ątzt?

also ich fahre auch den AGN und bei mir ist das auch so das ich nur im 3. gang wirklich gut ├╝berholen kann. nach einigen recherchen fand ich raus das der 1,8er ohne turbo wohl ne fehlkonstruktion f├╝r den a3 es baujahres ist. er verbraucht zu viel und unter 3000umdrehung kommt da nicht wirklich was. da bin ich mit meinem 75ps golf3 besser vorran gekommen.

wenn du dich ohne ma├čen ├Ąrgerst empfehle ich dir, verkauf das ding bevor du noch mehr geld reinsteckst und kauf dir f├╝r ab 3000ÔéČ einen 1,8t , ├╝ber den hab ich nur gutes geh├Ârt.

├╝berlege auch umzusteigen, da der sich AGN einfach zu viel einschenkt