VCDS Ladedruck Messwertblock 115

Moin Moin,

ich habe in letzter Zeit das Gefühl, dass ich subjektiv schleichend an Leistung verloren habe.
Es könnte auch sein, dass es ein wenig pfeift beim Beschleunigen. Nun hatte ich den Verdacht, dass irgendwo eine Undichtigkeit im Ladeluftsystem sein könnte. Ich konnte leider nichts finden bisher. Sichtprüfung!

Via VCDS habe ich dann eben mal den Ladedruck gemessen.
Merkwürdigerweise sind folgende Werte im Standgas vorhanden:

Normalerweise muss man ja den Atmosphärischen Druck noch abziehen. Demnach wäre mein Sollwert im Unterdruckbereich? Was stimmt hier nicht? Kenne das eigentlich so das beide Werte inklusive dem Atmosphärischen Druck sind.

VG Janos

Klar ist der im unterdruck das war im Stand und ohne Last oder ? Log den Wert mal beim fahren

Klein Undichtigkeiten findest du sehr schlecht. Bei mir war im TT Mal ein Plastikrohr komplett eingerissen. Er hatte nur etwas weniger Ladedruck aber der turbo hat gearbeitet wie blöde.

Am besten LMM raus und ab da das System einmal abdrücken, dann hörst du es.

@Devil666
Das macht schon Sinn, da der Wagen im Leerlauf ja über die Ansaugbrücke saugt.
Trotzdem ist der Istwert ja beim Atmosphärischen Druck in diesem Zustand, obwohl ja eigentlich gesaugt sprich Unterdruck anstehen müsste. Ist das nicht unplausibel? oder habe ich dort einen Denkfehler?

@Pacht
Wenn ich beim LMM Druck drauf gebe, drücke ich dann nicht nur bis zum Turbolader ab? Sprich der ganze Druckbereich wie die Ladeluftschläuche und der LLK sind nicht in der Teststrecke eingebunden?
Oder auch ein Denkfehler von mir?

Danke für eure Unterstützung ich kann morgen nochmal den Wert während der Fahrt aufzeichnen und auswerten.

Ja, ist ein Denkfehler. Der turbo lässt die Luft doch durch.

Aber erkundige dich, was du alles vorher abmachen solltest wie zB KUKA.

Ich habe heute mal eine Fahrt gemacht.
Anbei die Messwerte: Ladedruck SOLL (Rosa) und Ladedruck IST (Blau) Für mich schaut es zwar so aus, als ob er den Ladedruck erreicht, aber nicht richtig abbauen kann. Da der Sollwert meisten deutlich unter dem Istwert liegt.

Des Weiteren habe ich das Ladedruckventil (LILA) aufgezeichnet. Ist es normal, dass es sich so verhält?

Ich weiß nicht, ob ich mit meinen Messungen auf dem richtigen Weg bin. Aber für mich ist es unplausibel, dass der Ladedruck SOLL und IST so stark voneinander abweicht.

Der Wagen fährt sich einfach merkwürdig mit wenig Power.

Ich habe seit heute auch den folgenden Fehler im Motorsteuergerät abgelegt.

Fehler