Partikel aus Klimaanlage

Guten Tag Leute,
seit kurzer Zeit kommen aus den Lüftungen so kleine Partikel, die so aussehen als würden sie von einer Art Filter kommen.
Die Partikel sind zwischen 1mm und 10mm groß.
Sie sehen aber rein optisch nicht so aus als würden die vom Innenraumfilter kommen.
Gibt es ggf. irgendeinen „internen“ Filter, um die Luft weniger turbulent zu machen?

Im laufenden Betrieb kommt alle paar Sekündchen mal so ein Partikel da raus geflogen.

Anbei Bilder


Vielen Dank für eure Hilfe!

Das sind Teile von dem Schaumstoff im klimakasten
Handschuh fach raus Lüfter ausbauen dann Kasten reinigen bzw die Reste entferen

2 Likes

Da wo der orangene Lappen hängt ist der Klimakasten.

Da ist eine Klappe die von beiden Seiten mit Schaumstoff ist.

Der wird sich auflösen.

Folgendes Vorgehen :

Beifahrer-Seite die „Dreieck“ Plastik Abdeckung aushebeln (ist eingeclipst)

Hand-Schuhfach aufmachen (oben von innen 3 schrauben, 1 unten beim Ablagefach und die unter der Abdeckung Beifahrerseite (torx25)

Hand-Schuhfach vorsichtig ablassen und an der Seite (rechte) die flach-Stecker der Handschuhfachbeleuchtung abziehen

Dann Handschuhfach rausnehmen und aus’m Weg legen.

Dann die 2 Plastikschrauben die die Dämmmatte befestigen rausdrehen und vorsichtig die Dämmmatte abmachen (linke Seite eingeklipst oder so).

Zack, Klimakasten liegt frei

Unter dem Kasten sitzt eine " kappe " die mit 2 schrauben 6er befestigt ist.

Erst den Stecker vom Motor ab, dann schrauben lösen (Motor mit der Hand festhalten fällt einfach runter).

Motor nach unten raus nehmen und schon kannste die Klappe sehen :slight_smile:

Wenn du schon das Handschuhfach raus hast schau Mal ob der Stellmotor für die Staudruck Klappe die beiden klappen sauber durchfährt, der war bei mir letztens defekt.

Taste für Umluft und off schaltet die maximal Stellungen des Motors.

Das PLASTIK Zahnrad war gebrochen und ist bei Druck gesprungen.

Grüße

3 Likes

Alles klar, vielen Dank für eure Hilfe und vor allem für die ausführliche Erklärung was zu tun ist.
Ich werde das demnächst mal (kann eine Weile dauern) in Angriff nehmen und dann berichten.

Nochmal vielen Dank für diese ausführliche Beschreibung. Der Ausbau vom Handschuhfach war nach deiner Beschreibung echt leicht.

Leider bin ich danach nicht mehr allzu weit gekommen. Ich habe den Motor ausgebaut und die Klappen auf Funktion (Umluft-Taste) und Schaumstoff kontrolliert.

Besonders zweiteres schien bei mir völlig in Takt zu sein und der Schaumstoff hatte eine andere Textur als der, der als Kleinteile aus der Lüftung kommt.

Anbei wieder ein paar kleine Bilder.


Hallo,
hatte das Problem mit den schwarzgrauen, schaumstoffähnlichen Flocken auch. Es gibt hinter dem Din-Schacht in der Mittelkonsole eine größere mit einem Schaustoffgewebe beklebte „Stellklappe“ in einem Kunststoffgehäuse in der Klimaverrohrung. Der Kleber und der Schaustoff lösen sich im Laufe der Zeit auf und nur die kleineren Stücke schaffen es durch die Lüftungsgitter.
Um sinnvoll an den Kasten zu kommen müssen Din-Schacht und davor auch das Armaturenbrett raus. Habe es mit dem Wärmetauscher gleichzeitig, da bei beidem der halbe Innenraum zerlegt wird, mit neuem halbdurchlässigem Filz/Schaustoff beklebt und vorher die Reste abgekratzt.

Seitdem regelt die Klimaautomatik spürbar deutlich besser und präziser die Temperatur.

1 Like

Hab ich bei meinem auch.
Die Temperatur im Innenraum wird auch nicht mehr so warm.
Bei 24° lauwarm,erst ab 26° aufwärts wird es angenehm.
Denke mal,dass wir über mir beschrieben die Klappe schon halb aufgelöst ist und kalte Luft durchlässt.
Mich hat immer die immense Arbeit mit dem Armaturenbrett hadern lassen

Moin, also ich schließe mich dann nochmals an…

Meiner hat gestern bei 22,5°C Einstellung erstmal richtig schön warm gepustet und nach 10min. Autobahn fahrt fing er an nur noch lauwarm/kühl zu pusten…

Habe dann auf 24°C gestellt, jedoch keine Veränderung…

Erst jenseits der 26°C.

Habt ihr ein Bild von der Klappe ?
Grüße

Danke für eure Beiträge. So wie es MarkusNRW schon für sich sagte, ist mir die Arbeit dann doch ein wenig zu aufwändig, wenn ich dafür das Amaturenbrett raus nehmen muss.
Das traue ich mir ehrlich gesagt einfach nicht zu.
Ich werde die Klimaleistung jedoch im Auge behalten, weil mir bisher nichts aufgefallen ist. Aber ich hab meine meistens auch auf 19° eingestellt.