Kupplung komplett ohne funktion!

Hallo, ein Bekannter hat sich neulich mein Auto geborgt und während der Fahrt hat die Kiste plötzlich kein Gas mehr gegeben (bzw. Gas schon aber keine Übertragung mehr aufs Getriebe) und die Kupplung hat nicht mehr gearbeitet. Was könnte hier das Problem sein? Habe leider nichts mit diesem Symptom gefunden. Ist schlicht und ergreifend die Kupplung hin oder kann das noch einen ganz anderen Hintergrund haben? Also der Wagen startet ganz normal, ich kann auch Gas geben aber wenn ich die Kupplung kommen lasse, passiert einfach gar nichts. Könnte vielleicht das Seil gerissen sein?
Jemand ne Idee?

Das Pedal lässt sich ja noch ganz normal bedienen und kommt auch zurück, kann ja eigentlich nichts gerissen sein… :face_with_raised_eyebrow:

Die Kupplung wird nicht pr Seil sondern Hydraulisch betätigt. Am Pedal ist ein Geberzylinder und am Getriebe ein Nehmerzylinder. Dazwischen ein Rohr, das mit Bremsflüssigkeit gefüllt ist. Es ist das Gleiche Prinzip wie bei den Bremsen.

Entweder ist das Rohr leer oder - wie ich tippe - ist einer der Zylinder defekt. Siehe mal nach, ob Du im Fussraum Bremsflüssigkeit hast (Geberzylinder) oder ob auf dem Getriebe Reste von Bremslüssigkeit sind.

Hi,
und unbedingt im Vorratsbehälter für die Bremsflüssigkeit nachschauen, ob genügend Saft drin ist, denn wenn Dir der Behälter wegen einer wie auch immer gearteten Undichtigkeit im System leerläuft, hast Du richtig Spaß, weil in der Folge der ABS-Block Luft zieht und dann nur noch aufwändig via Softwareprogramm (z.B. VCDS) entlüftet werden kann.
Gruß
Norbert

1 Like

Die Zylinder sahen beide gut aus, keine Flüssigkeit irgendwie, weder am Getriebe noch innen. Allerdings habe ich ein kaputtes - und mit kaputt meine ich wirklich kaputt - Gleichlaufgelenk Getriebeseite entdeckt. Da hat’s den Korb zerbrochen. Neues Gelenk besorgt, jedoch weiß ich leider nicht in welcher Reihenfolge die Ringe/Splints da drauf kommen. Beim alten war alles zerlegt in der Manschette. Kann mir kurz jemand sagen ob das so korrekt liegt?
Das wäre super hilfreich.

PS: kann eine defekte Antriebswelle dazu führen, dass der Wagen sich nicht mehr vom Fleck bewegen lässt? Die rechte Seite sollte doch eigentlich trotzdem noch greifen oder ist dass nicht der Fall?

Hier das Bild:

Sind das vielleicht einfach nur zwei Varianten von Sicherungsring? Eigentlich wird ja nur einer benötigt.

Habe das Lager inzwischen montiert. Hat das Problem aber nicht behoben. Ich kann beide Antriebswellen entgegengesetzt drehen, das ist doch nicht normal oder? Kann das am Getriebe liegen?