Kühlwasser erreich 110grad und Kocht im Ausgleichsbehälter

Hallo :wave:

Wiedermal plagt mich ein Problem an meinem A3 8L von 1999 mit 1.8T ARZ Motor.
Ich habe das Problem das nach Längeren Fahren das Kühlwasser plötzlich auf 110Grad springt, bin dann natürlich mal an die Seite gefahren und habe geschaut und es Blubberte und Brodelte nur aus dem Ausgleichsbehälter. Hatte an ein Defektes Thermostat gedacht worauf ich dann mal die Schläuche zum Kühler Angefasst habe jedoch hatten diese Ordentlich Temperatur und der Kühler selbst auch. Als Zweite Idee hatte ich dann das die Wasserpumpe vielleicht einen defekt hat also habe ich den Deckel vom Behälter mal aufgemacht und den Rücklaufschlauch reingehalten und die Fördermenge schien meiner Meinung nach ausreichend. Dazu ist der Lüfter selbst bei 110Grad nicht angesprungen :thinking: Hatte erst an Luft im System gedacht allerdings würde das ja keinen Sinn machen, da der Ausgleichsbehälter ja meines Wissens nach Selbstentlüftend ist oder?

Der Wagen steht natürlich momentan in der Garage und wird nicht gefahren dafür habe ich zu viel Angst um die ZKD :sweat_smile:

Ich danke schonmal für jede Antwort, falls ihr noch andere Fragen habt schreibt sie einfach ich versuche so gut wie Möglich zu antworten :slight_smile:

Da hat sich wahrscheinlich das Wasserpumpenrad verabschiedet. Es muss die Wasserpumpe erneuert werden.

Hi,

vorab Folgendes:

Da Du in einem zweiten Thread berichtest, einen Torbolader ersetzt zu haben, frage ich mich, ob ein Zusammenhang bestehen könnte mit Deinem Kühlsystem-Problem. Wenn nämlich die Arbeiten am Turbo erst kurz vor dem neuen Phänomen erledigt worden sein sollten, läge ggf. ein Montagefehler z.B. in Form eines vergessenen Steckers o.ä. vor.

Zum eigentlichen Thema:

Zuerst würde ich prüfen,

a) wie die tatsächlichen Temperaturwerte aussehen (via VCDS oder Klimacodes).
b) ob die Verkabelung zwischen Lüftersteuergerät und Lüftern fehlerfrei ist und die Stecker frei von Korrosion sind.
c) ob die Ventilatoren bei Ansteuerung mit 12 Volt funktionieren.

Danach weißt Du schon mal mehr und kannst das Problem eingrenzen.

Dass es im Ausgleichsbehälter bei offenem großen Kreislauf blubbert und aus dem Rücklaufschlauch ständig etwas Kühlflüssigkeit nachläuft, ist kein Grund zur Beunruhigung, zeigt lediglich, dass die Wasserpumpe arbeitet. Was anderes wäre, wenn es im Behälter richtig brodeln und heftig sprudeln würde, dann aber hättest Du so viel Überdruck, dass aus dem Deckelventil Flüssigkeit austreten würde.

Gruß
Norbert

2 Likes

Kam beim 8L ein wassergekühlter Turbolader zum Einsatz oder ein Öl gekühlter ? Wenn Wasser gekühlt dann wirf beim ersetzen vom turbo was falsch gelaufen sein…

Wasser und Ölgekühlt, das Problem bestand aber schon vor dem Wechsel des Turboladers.

Hallo Norbert,

Vorerst vielen Dank für die ganzen Infos!

Also das Problem bestand schon vor dem Wechsel des Turboladers.

Es Brodelt im Ausgleichsbehälter auch wenn der Deckel zu ist und es tritt Wasserdampf und heißes Wasser aus dem Ventil aus.

Nun zu deinen Ideen zum weiteren Vorgehen,
da muss ich die Tage mal den Laptop dran werfen und schauen, gebe da aufjedenfall Rückmeldung.
Nun eine Frage meinerseits… Hatte mal den Fehler das die Lüfter bei dem Wagen dauerhaft liefen, wodurch dann auch mal meine Batterie leer gesaugt wurde :melting_face:
Nach einem Blick in den Sicherungskasten habe ich eine kaputte 10A Sicherung vorgefunden (meine das war Steckplatz 16) da hängt ja nach meinen Recherchen die Magnetkupplung und der Nachlauf vom Lüfter dran und so eine Sicherung geht ja nicht grundlos kaputt, meinst du es kann vielleicht das Steuergerät zerschossen haben?

LG
Jan

Keine Frage, dass die Sicherung nicht grundlos durchgebrannt ist, aber die genaue Ursache kann per Ferndiagnose niemand ermitteln.

Fakt ist jedenfalls, dass das gesamte Lüftersystem mehrfache „Einfallstore“ für Fehler bereithält. Neben der von Dir genannten Sicherung kommen die Hauptsicherungen auf der Sicherungsbox, die auf dem Akku verbaut ist, infrage; dann das Relais auf dem Zusatzrelaisträger links neben dem Lenkrad unter dem Armaturenbrett, natürlich auch das Lüftersteuergerät sowie die Lüftermotoren und, last not least, eventuelle Schlüsse in der Verkabelung wie auch Korrosion an Steckern.

Ein weites Feld also, deswegen erledige erst einmal die von mir vorgeschlagenen Prüfungen und berichte der Community.

Und noch etwas: Sorge dafür, dass das Kühlmittel wie vorgeschrieben zu etwa je der Hälfte aus Wasser und G12 bzw. G12+ besteht, denn reines Wasser hat einen niedrigeren Siedepunkt als die Mischung und könnte folglich zu verfrühtem Kochen der Suppe führen.

Gruß
Norbert

Bei Brodeln und viel Druck im System könnte es auch die Kopf dichtung sein bzw Riss im Kopf… Mal so ein CO Test machen