Getriebe am sterben?

Hallo Leute.

Mein Getriebe hatte Ende 2016 bei Kauf des Fahrzeugs mit 72.000km schon leichte Probleme mit dem Einlegen des 5. Ganges, manchmal klemmte es, als würden die Zähne gegeneinander stoßen.

Mit der Zeit nahmen die Geräusche zu und mittlerweile heult die Kiste richtig ätzend.

Gibt es hierzu Erfahrungen mit dem 6 Gang 02Q Getriebe, LNZ bzw mein Buchstabe is NFU.

Zudem kracht es im Getriebe beim Schalten als würde zwischen den Zahnflanken massives Spiel herrschen oder die Antriebs oder abtriebswelle wandern.

ZMS und Kupplung wurden bereits erneuert, Antriebswellen beide neu. Radlager auch Recht frisch, Geräusch ist immer geblieben.

Wenn man in den Leerlauf schaltet hört man manchmal auch eine Art schnerren, weiß nicht wie ich es beschreiben soll.

Werde irgendwann Mal das Öl ablassen und auf Späne untersuchen.

Wenn man die Räder auf der bühne dreht, hört man aus Höhe Differenzial ein Geräusch das ein wenig wie Gummi klingt, so ein säuseln.

Ich denke es wird auf ein AT Getriebe hinauslaufen, richtig?

Welche Getriebe-Buchstaben kamen bei folgender konfig in Frage?

  • CFFB, 103kW 16V Frontantrieb

  • Start Stop

  • Bj 02/2012

Aktuell hat er 205.000km runter.

Geräusche beim fahren: Download MP4
Geräusche bei händischem Drehen aus dem Diff:
Download MP4

irgendwann um 1912 rum :crazy_face: war ich auf einer Seite eines Typen der die 02x überholte. Der hat all das und mehr schon damals beschrieben. Das tut alles so wie du es sagst, wenn kaputt…

Turbo-Impression soll mal eine gute Adresse für eine Überholung/Instandsetzung gewesen sein. Schon anhnad dessen, daß sie bei ihren Aufbauten etliche gehimmelt haben und sich zwangsläufig damit auseinandersetzten bis sie genug Kenne auch für Reparaturen hatten.

Wenn zu deiner Region Turbo-Impression passt, dann würde ich auch da mal nachfragen.

Hi, genau so sieht es aus. Hatte im MT schon geschrieben, kopiere es mal hierher und berichte wenn alles gemacht wurde:

Feedback:

Der Wagen geht zu einem Getriebeinstandsetzer.

Die 02M und 02Q Getriebe sind dafür bekannt, dass der Lagersitz der Eingangswelle ausarbeitet, dadurch kommt es zu Axialspiel. Beim Schalten schlagen dann die Zahnräder der Eingangs, und den 2 Ausgangswellen aneinander.

Das Lager selbst geht dann auch langsam kaputt und es kommt zu Heulgeräuschen.

Alle im Getriebe befindlichen Lager werden getauscht und alles weitere gecheckt und bei Bedarf mit erneuert.

Kosten ca 1400€ mit 3 Tagen Nutzungsaufall. Ich werde berichten.

Im gleichen Zug kommt ein neuer Anlasser rein und eine Schaltwegverkürzung „8J0 711 046 E“

Weitere Quellen:

https://www.youtube.com/results?search_query=02M+Lager

https://www.youtube.com/watch?v=E75I24cGxQY

Ich mussd dazu sagen, daß ich so eine Eigenart habe auf die ganzen Klugsch… nicht zu hören. Deswegen hab ich auf keinen gehört als mein 5ter anfing langsam leise zu heulen. Und hab bei 70Tkm (da ging das nämlich langsam schon los) auf das noch alte OEM Öl 1 Tube von dem hier reingedrückt.

Dann wurder das ab dem 300ten km langsam leiser und hörte mit etwa dem 800ten km auf Geräusche zu machen. 1000km später hab ich das Getriebeöl gewechselt und auch nicht die Plörre von Teiletheke genommen. Und auch bisschen von 2 Zusätzen reingekippt.

Als das fertig war hab ich die gleiche Tube nochmal geordert, die Menge halbiert und hab/halb in Winkelgetriebe und den Diff reingefummelt. Dann das auch noch 1000km gefahren und auch da die Öle gewechselt. Auf „meine“. Nicht auf das was VAG toll findet.

Und das mach ich nun seit dem alle 75-85 Tkm. Wie sich so die Zeit dafür findet… Bestandsaufnahme:
Der 5te heulte nie mehr auf. Alle anderer Gänge auch nicht. Der 2te geht seitdem so rein wie alle anderen auch → Das Getriebe schaltet sich einfach gut. Immer.
Weder Winkelgetriebe noch Diff machen irgendwelche speziellen Geräusche.

S3 8P, 01.2007 (BHZ), 316.000km, Seit etwa 270.000km mit 326 PS und 443 Nm.

PS:
Deswegen war ich auch das letzte Mal auf MT vor 6 Jahren.

Ich habe zwischenzeitlich 2x Öl gewechselt, beim ersten Mal auch n additiv mit beigegeben, die Geräusche wurden nie besser.
Stattdessen wird das kratzen bzw scheppern beim Schalten immer massiver.
Ich werde mir alle altteile geben lassen und zwischendurch hinfahren und gucken.
Ich werde bei Möglichkeit Fotos machen.
Ich gehe aber stark davon aus dass mindestens das Lager der eingangswelle im Arsch is.
Das ganze prägt sich auch mit zunehmend warmen Öl aus.

Mach mal ne Befundung, es würde sicher einige interessieren…
Hast immo echt Pech mit dem A3.
Was macht das Luftzuggeräusch?

Ja. Additive machen das nicht weg. Xado ist halt kein Additiv.

Das wid nur mit einem dickeren Öl bisschen besser, aber das macht auch nichts heile, sondern „dämpft“ halt bisschen die Geräusche des sich abnennenden Defekts. Zögern es vielleicht auch um einige Jahre heraus. Den Preis den man dafür bezahlt ist eine miese Schaltbarkeit, wenn der Hobel noch kalt ist. Geschweige allgemein in den kalten Jahreszeiten. Das bringt also nicht wirklich was.

Aber die dünne 75W Brühe ab Werk/vorgeschrieben - und das an der Teiletheke auch noch der dünneren Art einer solchen - trägt halt nicht zu Haltbarkeit bei. Für das Getriebe also entweder Rowe Topgear 75W-80S oder man mixt sich 70% Ravenol MTF-3 mit 30% Ravenol VSG :wink:

Wenn man jemanden mit einer Bühne hat kann man die Schaltbartkeit anschliessend und sonst, mit Lubegard „gear fluid“ in 50ml Schritten regeln.
3% Ceratec und 2% Archoil 9100 können aber eh gleich immer mit rein.
Der Rest lässt sich mit gleicher Dosierung dann auch bei Motorölwechseln verwenden.

Bei mir stehen alle 4 Wechsel (mit Haldex) diesjahr wieder an :woozy_face: Wenig kompliziert, aber fummelig und nervig. Egal… Das km-Ziel ist halt noch in weiter Ferne :stuck_out_tongue_closed_eyes:

PS:
Egal wer was rumseiert, haut euch da kein MoS2 rein.

1 Like

Noch nix, bin die letzten Tage Motorrad gefahren :smiley:

Kleines Update in kurzen Worten:
Eingangswelle 2mm axialspiel, Späne.

Frühestens Montag Krieg ich ihn wieder…

Wieso kein MoS2? Mein Getriebe macht zwar keine Geräusche allerdings gehen 1. und manchmal 2. Gang wenn das Getriebe kalt ist oft schlecht rein (absolut geräuschlos aber mit erhöhtem Widerstand bzw. etwas hakelig).

Habe vor einem Jahr bereits das Getriebeöl erneuert mit Castrol Syntrans V FE 75W80 und mir jetzt noch zwei Tuben Liqui Moly Getriebe Additiv mit MoS2 besorgt, die ich aber noch nicht eingefüllt habe. Sollte ich das lieber lassen?

Die Werkstatt die mir Grad das Getriebe überholt meinte, und das habe ich bereits in anderen Foren gelesen, dass sich DSG Öl in Handschalter sehr gut bewährt hätte. Er verwendet mannol, von additiven hält er nix.
Ich hatte jetzt zuerst mos ohne Effekt und danach ceratec drin, aber kaputt gegangen ist das Lager dennoch.

Der Experte bin ich wahrscheinlich immernoch nicht, aber bei 316 Tkm kann ich nicht etwas grundsätzlich falsch machen :wink: Eine kurze Abhandlung krieg ich aber hin:

Die Mechatronik von DSG/DKG läuft mit dem gleichen Öl den sie schon seit etwa 2006 auch in die 6gang einfüllen und das ist eben ein 75W. Das „DSG-Öl“ bewährt sich also, weil es eben das gleiche Öl ist :wink:

Für die Aufklärung hier das „Performance“ lesen…

Ein Hersteller der es mal zugibt :wink:

Das Problem mit 75W stellt sich erst, wenn man sich spätestens mit stärkeren oder getunten Motoren fragt was „bewährt“ ist. Morgens erstmal durch die Stadt/aus der Stadt segeln, lässt sich das super schalten. Da ist die Kundschaft halt begeistert.
Wenn es es aber immer wärmer wird (Getriebe) und man ggf. auch noch auf die Bahn kommt, wie gut schützt so ein Wasserchen die Lager und die Zahnräder noch? Wie stark ist dann der Schmierkeil zwischen zwei Teilen?
Die Glocke selbst erwärmt sich ja auch vom Block wie auch vom Abgasstrang. D.h.man muss nicht wie irre rasen um da 75°C hinzubekommen. Ein dünneres 75W hat in etwa die Viskos eines dünneren 0W-20. Im Getriebe… :crazy_face:

Bei dir sind ja auch nicht die Bauteile die sich beim Schaltvorgang hin und her bewegen kaputtgegangen, sondern eben die Lagerung.
Bei mir war aber auch das Schalten mit dem Werksöl im heißen Zustand eine Katastrophe. S3, Schaltwegverkürzung ab Werk, gelegentlich fachgerechte Fahrweise. Das Getriebe hat geknallt wie Sau, die Gänge konnte man mit 2 Fingern fast schon hin und her schnippeln. Ergo, die Syncronisierung lief viel zu schnell ab. Wegen Spritsparwahn.
Mal nach einem Augenzwinker anders überlegt und einen halb eingelegten Gang wieder raus… das will man niemals nochmal hören.
Obiges hatte ich letztens auch in einem 2016er Ford Mondeo Handschalter (Werksauto). Wenn man bei warmen Getriebe ohne zu kuppeln oder anfahren einfach nur von der Mitte den ersten Gang schnell reingelegt hat, gab es zwar keine Probleme mit der Sncronisierung, das Getriebe hat aber eindeutig geknallt.

DAHER fingen Leute wie ich was dazwischen zu suchen. Weil 75W-90 GL4(+) (von anderen auch „GL-4/GL-5“ bezeichnet, ist das gleiche) geht garnicht. Kalt und im Winter braucht man im VAGs 6gang meist beide Hände um zu schalten…
Und da gibt es eben auch Öle mit 75W-80. Da dies ein Viskobereich ist, gibt es da halt auch dickere und dünere. Wie bei 75W überigens auch…
Persönlicher Tipp: Bisher ist mir noch niemand über den Weg gelaufen der in erwähnten Getrieben vom Rowe 75W-80S nicht begeistert wäre.
Ich mix mir mein Getriebeöl zwar selbst - komme dann auch bei 75W-80 raus - aber das ist eine bisschen andere Story.

Additive. Ceratec bringt „hBN“. Hexagonales Bornitrid. Es gibt zig Studien über hBN und im Gegensatz zu gewöhnliche Additiven die in Ölen sind oder zu MoS2 (was auch mal verklumpt) gibt es damit keine negativen Auswirkungen oder Wechselwirkungen mit den anderen Stoffen.
Wenn man Ceratec in nur knapp über 3% mit dem Rowe fährt, verbessert das nebenbei die Schaltbarkeit im kalten Zustand/Winter. Man ist dann nah optimal kalt wie warm wie heiß. Das sind aber eher Gedanken die sich S3/TTS/R Fahrer machen. Funktioniert trotzdem in unserem A3 8V 150PS TDI ta-del-los. Mit dem Rowe.
Wenn sie im Werk beim Zusammenbauen nicht eh schon geschlampt haben, hat man dann noch mit 1% LecWec dazu, auch nie mehr schwitzende/ölende Getriebe/Differentiale. Pauschal nicht.

Wenn man meist rein nach Habeck fährt und allgemein immer sachte waltet braucht man sich um 75W keine Gedanken machen. Auch ohne des Gemüts eines Käppi-Kevins im GTI, war MIR ein 75W aber zu schlapp und in meinem auch einfach zu gefährlich für die Hardware.
Gleiches galt dann auch recht schnell für die Öle im Winkelgetriebe und den Diff.

Bis denne.

Kann mir jemand einen Tipp geben wie man mit der neuen Soft ZITIERT? Ich sehe keine Icons dafür (?)
Nur Antworten macht keinen Zitat.

Ok. MoS2 @jnieth99
Molekular gesehen hat es erstmal nichts mit dem Additiv Molybdänd zu tun, den man in Ölen in der Tat findet. Warum also eher drauf verzichten:
Es ist zu weich und neigt zu Verklumpen. Die Wirkung ist sofort da und ist auch nahezu fabulös, lässt aber nach etwa 2Tkm stark nach. Es wird in der Zeit bis zu Wirkungslosigkeit zermahlen. Es ist ja auch ein Feststoff-Schmierstoff. Getriebeöl/Difföl will man dagenen - oder kann man - zwischen 70tkm und 90Tkm fahren.
Es neigt auch zum Verklumpen. Was sonst keine Geige spielen würde (es ist halt butterweich), man kann aber eben nicht ausschließen, daß es sich nicht auch vor irgendeinem Lagerspalt ansammelt und an der Stelle die Ölzirkulation hemmt und damit halt Mängelschmierung verursacht.

hBN verklumpt dagegen nicht (nicht für uns relevant jedenfalls) und hält auch zig Tkm durch. Selbst wenn es sich nicht sofort 2Tkm lang nach einem Wundermittel anfühlt, auf Dauer bringt es eben mehr.

Das sinnvolle Additiv von LM heißt GearProtect. Oder eben Ceratec. Auch Lubegard GearFluid sei hier mal erwähnt. Das ist neuzeitliche Wissenschaft.
MoS2 im Motoröl und Getriebeöl war dagegen ein Mittel der Wahl als LM halt gegründet und benannt wurde. Das war 1957. Und davor.

Es gibt noch allerlei Anwendungen wo das Zeug wirklich was taugt. Auch bei Schmierung. IMHO aber nicht im Motoröl und auch nicht im Getriebeöl. Dafür wirkt es zu kurz und belastet das Öl anschließend nur. Egal ob LM drauf steht oder sonst was. Es ist aber wie gesagt nur meine persönliche Meimnung :wink:

Ich frag mich grad was ihr da überhaupt mit euren Getrieben anstellt…
Hab 355.000km runter und 1x aus Langeweile, während des Lockdowns, bei 300.000 Getriebeöl gewechselt.
Dabei habe ich ein 08/15 Febi eingefüllt.
Bisher nie Probleme gehabt und lässt sich immer noch butterweich und präzise schalten.
Lediglich bei Schalten unter hoher Last im 1. bis zum 3. machte es ein Geräusch.
Das schiebe ich aber auf ein ausgeleihertes Ausrücklager.
Da die Kupplung aber noch gut tut mache ich da gar nichts…

Ich bin kein sportlicher Schalter und auch kein sportlicher fahrer. Selbst beim stärkeren beschleunigen gebe ich Kupplung zms und synchronisierung genug Zeit. Fakt is, ich hab den Wagen 2016 mit 72.000km gekauft und schon anfänglich Probleme im 5 Gang gehabt, bei 100-120t km haben die Hintergrundgeräusche begonnen und nun ist mindestens das Lager der Hauptwelle durch. Scheint einfach Pech zu sein.
Jetzt hat er 206t km.

Werkstatt hat sich heute gemeldet, morgen kommt das letzte Lager und dann wird zurückgebaut. Bin gespannt. Denke ich bekomme ihn Mittwoch…

Fürs Motorrad hab ich heute n Thermostat bestellt, da die Kiste auf 16km nur 60°C warm wird. Morgens bei 4°C fahren is übrigens genauso bescheiden wie bei Regen.
(BMW F650GS R13, rotax 1 Zylinder twinspark)

@A33ever
Es ist in der Tat nicht geich das übelste Getriebe die es nach 2000 auf dem AMrkt gab/gibt, aber die Probleme wenn sie denn kommen sind halt quasi immer alle gleich.

Beim 5gang minimal anders als beim 6gang, aber an sich alles gleich. Seit gefühlt 15 Jahren schon. Es gibt natürlich demgegenüber den ganzen und riesen Haufen an Leuten die keine Probleme haben.
Wobei, daß der 5te im Schubbetrieb mal leiser mal lauter jault, das wäre jetzt keine wirkliche Seltenheit…

Daß Leute in den Foren zu allermeist über Probleme reden und nicht darüber was alles wunderbar läuft ist an sich auch eine uralte Erkenntnis :wink:

1 Like


Aktueller Stand…

Schaltet sauber und knackig, keine geräusche mehr… Top. Aber 1750 Euro tun weh

Wow… Ok.

Wurden die kaputten Teile vorgezeigt? Konnte man da die Schäden mit dem blßem Auge sehen?

er hat mir alle lager gezeigt, nur am großen hauptlager der eingangswelle kann man was merken, der rest is quasi neuzustand. allerdings sind jetzt alle geräusche weg und er hat mit den original shims von audi das getriebe in perfektzustand gesetzt, für mich beim fahren ein unterschied wie tag und nacht.
umsonst war die aktion also nicht.

1750 euro, dazu muss man aber sagen, dass da noch 2 sachs domlager als material drin sind. er hatte 1300 angekündigt, aber ohne mwst hust ^^ egal. hauptsache die kiste rennt jetzt mal bis zum zahnriemenwechsel ohne probleme… die domlager setze ich ein sobald ich zeit finde und es für notwendig halte, mit dem bissl geknacke kann ich derzeit leben.