Geräusch Kaltstart 1.8T AUM

Moin Zusammen,

kann mir Jemand etwas zu dem Geräusch etwas sagen? Der Wagen stand ca. 8 Std, war also Kalt. Motor ist der 1.8T AGU 150 PS

Beste Grüße aus Kiel

Ein Lager kann einiges sein

Lima Wasserpumpe Klima …

Klima kannste leicht testen einfach mal abschalten dann läuft nur die Riemenscheibe mit

Hallo Devil,

vielen Dank für Deine Antwort. Mit der Klima teste ich es mal. Die Wapu ist vor kurzem Neu gekommen mit dem Zahnriemen. Das Geräusch war bereits vorher vorhanden. Aber tatsächlich nur kurz dann geht die Drehzahl wieder runter und es ist weg.Hätte noch einen Moment mehr aufnehmen sollen, zum Ende hört es sich irgendwie an, als wenn der Druck sich normalisiert. Könnte es auch eine Undichtigkeit im Unterdrucksystem sein? Habe nämich sporadisch auch mal diesen Fehlercode

Wird verarbeitet: 1000011361.jpg …

Verbindung Lader-Drosselklappe Druckabfall, P1297 - 35-10 - - - Sporadisch"

Bist du sicher das es ein AGU-Motor ist? Der AGU hat normalerweise einen Gaszug.
Das Geräusch kann von der Sekundärluftpumpe kommen.

1 Like

Ist 100% der AGU mit 150 PS. Sekundärluftpumpe, danke für den Tipp :+1: Nutze heute mal meinen freien Tag und werde mit einem Kollegen das System unter Nebel setzen(Ezigarette),vielleicht finden wir ja eine Undichtigkeit

Also 9/2000 passt nicht zum AGU
Und sek Luftpumpe auch nicht
Zündverstärker am Luftfilter Kasten ja

1 Like

Ist tatsächlich ein AUM sorry

1 Like


Undichtigkeiten haben wir keine feststellen können, aber kann mir einer sagen, wofür dieser Schlauch ist und wohin der führt?

Der geht runter zum Block, Kurbelwellengehäuse-Entlüftung.

Bei ausgeschalteter Klima macht er es auch ab und an. Vielleicht tatsächlich die LiMa

um die Suche definitiv einzugrenzen, den Keilrippenriemen abnehmen. Entweder das Geräusch ist dann weg, dann ist es eines der jetzt nicht mehr angetriebenen Aggregate, oder es sind die anderen Verdächtigen, die vom Zahnriemen oder der Kette zur Ölpumpe angetrieben werden. Das Freilaufrad vom Klimakompressor kann übrigens auch einen Lagerschaden haben usw.
Ich habe (fast) den selben Motor (tatsächlich einen AGU) und kommen von der Stirnseite des Motors auch irgendwie unsaubere Geräusche - die definitiv nicht von den Nebenaggregaten kommen. Ich hatte auch Zahnriemen erneuert und alles in der Hand und Wasserpumpe, Ölpumpe und natürlich Riemenspanner+Umlenkrolle neu gemacht. Ich habe am Ende die Kette von Kurbelwelle zu Ölpumpe im Verdacht, obwohl die war ok, ich hatte sie mit einer Kettenlehre überprüft, sie war nicht gelängt. Mystisch.

Ich werde das meinem Schrauber mal mitteilen. Danke. Nach weiteren Recherchen vom Fehlerbild kommt für mich noch die Sekundärluftpumpe in Betracht