Gaspedal reagiert auf den ersten cm nicht

Hallo,
Ich habe mir am Samstag ein A3 8p mit dem 2.0TFSI Motor Automatik Baujahr 2005 angeguckt bzw. eine Probefahrt gemacht. Dabei ist mir aufgefallen als ich das Gaspedal die ersten cm vorsichtig betätigt habe das das Auto darauf nicht reagiert hat. Nachdem ich ein paar Kilometer gefahren bin war das Problem weg.
Der Kauf ist „Angeblich vom Händler“ hat aber gleich gesagt das es keine Garantie gibt.
Im Endeffekt habe ich mich schon fast gegen den A3 entschieden, mich würde aber trotzdem mal eure Meinung dazu Interessieren. Das Getriebe hat sauber geschaltet und das Auto ist auch gleich Losgefahren nachdem ich von der Bremse runtergegangen bin.

Garantie muss er nicht geben, aber Gewährleistung.

Das kann schon sein, dass er gerade in katheizen da etwas sanfter ist.

Das fahren ohne Gas nennt man bei der Automatik „kriechen“. Sagt leider nicht über die Gesundheit vom Getriebe aus.

1 Like

Danke für deine Antwort. Das normal ist das ein Automatikgetriebe ohne Gas losfährt weiß ich kenn ich auch noch vom mein Golf 2. Wie beschrieben hat der Verkäufer nicht mal auf Nachdruck Gewährleistung gegeben da angeblich Auto zu alt und keine Werkstatt vorhanden ist wo die Reparaturen durchgeführt werden können.
Habe mich dann weiter umgeguckt und habe mich dann fürein anderen A3 mit Schaltgetriebe und Quattro entschieden =).

Er kann dir sagen was er will, aber als Händler muss er Gewährleistung geben. Viele versuchen zu betrügen und den als privat zu verkaufen.

Viel Spaß damit. Ich will aber mein DSG nicht missen :face_with_hand_over_mouth:
Aber quattro war definitiv die bessere Wahl :wink:

1 Like