Einige Tage nach Bremscheiben/-beläge Wechsel VA quietschen die Bremsen

Hallo!

Habe zwar schon über die Suche bissl was über das Thema Quietschende Bremsen gefunden, aber leider nichts was auf meinen Fall passt.

Habe vor paar Wochen (2-3) Bremsscheiben und -beläge vorne wechseln lassen.
Wurde auch schon abgeschliffen und mit Kupferpaste besprüht.
Die ersten 2-3 Tage lang nach dem Wechsel quietschte gar nichts, Bremswirkung war aber auch noch nicht 100% da.

Doch nach diesen 2-3 Tagen fing das an, dass die Bremsen vorallem beim normalen runterbremsen von 50 km/h - 0 km/h ziemlich laut quietschten.
Dachte das geht nach ner Weile wieder von alleine weg, ist aber nun seit 2-3 Wochen so.

Quietschen nur beim Bremsen, ohne Betätigung der Bremsen quietscht nichts.

Das Merkwürdige ist: Wenn ich ne Weile gefahren bin, quietscht es nicht mehr (vielleicht nach 5-6 Bremsungen). Stell ichs Auto ab und fahr kurze Zeit später wieder, quietschts wieder.

Kräftiges Bremsen hat insofern keine (dauerhafte) Besserung bis übers Abstellen hinaus gebracht.

Woran kann das hängen? Kupferpaste abgenutzt?
Wieso quietschts nur am Anfang der Fahrten?

Was kann ich dagegen tun? Halte das so echt nicht länger aus, geht tierisch auf die Nerven…


Tach!
Habe genau das gleiche Prob…!
Bei mir ist/war es haargenau so wie du es beschrieben hast nachm Wechsel der Bremsscheiben und Beläge…! Ging mir auch tierisch aufm Sack…vorallem wenn man auch ohne zu bremsen auf ne Ampe zurollt…! Bin dann zu ner Befreundeten Werkstatt gefahren…die haben dann ein Kuperspray oder so drauf gemacht…aber nach ein paar Tagen war das gleiche wieder da…!
Jetzt fahre ich schon ca. 10.000km mit dem quitschen rum…! War aber ne zeitlang auch mal Ruhe…keine Ahnung…!
Kann aber echt nerven…!

:motz:

Gruss Woody

Das hatte ich auch vor ein paar Monaten, da war aber der Beläg vom Metallträger abgefallen. Materialfehler.

Wenn es quitscht, könnte dreck zwischen Belag und Scheibe sein, kann auch am Salz liegen.

Boris

das problem ist das die bremsscheibe nicht 100% gerade ist… dadurch schwingt das ganze und es entsteht ein geräusch. das qutschen. tritt oft bei billigbremsenzubehör auf…
abhilfe schafft in jedem fall das reinigen der bremsANLAGE!!! aber jetzt nicht mit nem kärcher ran, sondern richtig reinigen… machen die in ner werksatt nicht wirklich bzw nicht gründlich… wegen zeit sparen… also dazu muss man an den bremssattel, aus dem man dann die belege entfernt und dann mit bremsenreiniger besrüht und mit ner bürste putzt…
anschließend ist wichtig alle beweglichen teile mit kupferPASTE nicht spray zu beschmieren. auf die rückseite der belege noch ne nette schicht drauf und das ganze wieder zusammenbaune…
dann sollte das ganze ohne qutschen gehen!
kupferpaste ist einfach haltbarer da es zäher ist als so nen spray…
mfg kafawe

Hmm, also ich war ja beim Bremsenaustausch zugegen.

Bremssattel (Kontaktpunkte) wurden mit Stahlbürste gereinigt, dann abgeschliffen und dann eben mit Kupferspray besprüht.

Die Theorie es könnte Dreck sein, würde ich ja gerne glauben, aber wieso sollte im Stand Dreck drauf kommen?

Wie gesagt, nachm Abstellen, wo vorm abstellen nichts mehr quietschte, quietschts wieder bis man mal 3-6 Mal kräftiger (aber keine Vollbremsung) gebremst hat.

Ehrlich gesagt, wüsste ich auch nicht, wieso ich mit runtergefahrenen Bremsen kein Quietschen und mit neuen, aber eingefahrenen ein elendes Gequietsche haben sollte.

Bin das echt nicht bereit zu akzeptieren, ich fahre doch keinen 20 jahre alten Lada - und vorm Wechsel war das kein Problem!

Beim Bremsenwechsel an der HA war das letzten Sommer in derselben Werkstatt auch kein Problem komischerweise…

Werd mal nachfragen, welche Teile die verbaut haben, werd die das beheben lassen (soll ich denen das Entgraten der Beläge mal empfehlen?!), bis das DAUERHAFT nicht mehr quietscht. Und wenn ich alle paar Wochen da auftauche… :grins: Sehe nicht ein Geld auszugeben, um eine akustische, dramatische Wertminderung zu erhalten. :wink:

  • Dieser Beitrag wurde von oTTe am 03.03.2005 bearbeitet

Wollte nur kurz anmerken, dass es neulich nicht mehr gequietscht hat und ichs auch nicht mehr reproduzieren konnte.

Hoffe das war keine Ausnahme, es hatte nämlich ziemlich geregnet…
:rauchen:

Ich hab bei meinem 8P auch dass selbe Prob. Bremsen quietschen.
War auch in der Werkstatt und klar dort quietschte es natürlich nicht. Der Typ sagte aber das kommt vom Regen. Selbst bei hoher Luftfeuchtigkeit kann es sein, dass die Bremsen nicht mehr quietschen (Schmiereffekt)


Neulich hats leider wieder gequietscht, wenn auch nicht so heftig wie vorher…

Mysteriöses Phänomen…

Das Quietschen kommt von den Belägen. Da ist ja immer ein kleiner Anteil von Eisen mit drin. Diese Anteile machen dann manchmal auch Geräusche, die man so ohne weiteres auch nicht mehr wegbekommt. Eisen auf Eisen quietscht eben.
Siehe auch diesen interessanten Artikel:
http://www.conti-online.com/generator/http://www.com/de/ate/ate/themen/produkte/bremsbelaege/informationen_de.html
Da stehen auch Bestandteile eines Bremsbelages drin.

Schade, aber der Link funzt nicht…

Aber das würd auch nicht erklären, wieso meine alten Bremsen vorher vorm Bremsscheiben/belag-Wechsel nicht quietschten…

  • Dieser Beitrag wurde von oTTe am 13.03.2005 bearbeitet

´Doch, doch…
Es können kleine Verkörperungen von Eisen in den Belägen sitzen, die das Quietschen erzeugen.
Sobald die Weggeschliffen sind, hört es auf und kann auch wieder anfangen, wenn man auf neue Verkörperungen trifft.

[quote]
Schade, aber der Link funzt nicht…

Aber das würd auch nicht erklären, wieso meine alten Bremsen vorher vorm Bremsscheiben/belag-Wechsel nicht quietschten…

  • Dieser Beitrag wurde von oTTe am 13.03.2005 bearbeitet

[/quote]

Anbei nochmal der Link:
http://www.conti-online.com/generator/http://www.com/de/ate/ate/themen/produkte/bremsbelaege/informationen_de.html.
Man kann den Link hier nicht korrekt einfügen. Bitte in der Mitte vor dem „w w w“ das „<a href=„http://““ target="_blank">http://" löschen. Ich hoffe, daß es dann funzt…

  • Dieser Beitrag wurde von jselos am 13.03.2005 bearbeitet

Nee funzt bei mir zumindest dann trotzdem nicht…

Aber das Quietschen ist jetzt bei mir kaum mehr da, tritt seltener und leiser auf…

Und bei euch?

@Tonke:

Hm, und weiß man bei welchem Hersteller von Belägen ein Quietschen so gut wie nie auftauchte bzw. solche Eisenverkörperungen nicht oder kaum enthalten sind?

  • Dieser Beitrag wurde von oTTe am 22.03.2005 bearbeitet

Habe vorne nun Zimmermann-Scheiben und Ferodo-Beläge neu dran bekommen… und es quietscht seit Tagen beim leichten Bremsen im Schritttempo. Ich hoffe mal ,dass es mal regnet, dann schaun mer mal…

Grüßle
Borrstel

uffz. beifahrerseite vorne quietscht meine bremse seit ein paar tagen bei langsamen fahren. scheint abhängig von einer stelle der radumdrehung zu sein.

werde heute mal den reifen abnehmen und schaun ob dreck dran ist oder sonst was… reinigen und einsprühen. echt peinlich.

Kann sein, dass ein kleines Steinchen zwischen Scheibe und Belag geraten ist. Fahr mal rückwärts und bremse dann.

Einsprühen würde ich lassen!

Hi, ich hatte das selbe Prob an meinem 8P. Die Beläge waren hart geworden und haben gequietscht. Hat mir der Händler auf Garantie gewechselt.

+ Dieser Beitrag wurde von julie_p am 07.06.2006 bearbeitet