Bremsen rubbeln / vibrieren

Hallo Leute,

ich möchte hier von meiner Erfahrung zum Thema Bremsen rubbeln an meinem A3 8l mit der entsprechenden Abhilfe des Problems berichten.

Mein A3 ist BJ 1999, TDI, 110 PS und hat inzwischen 437.000 km runter. Seit ca. 3 Jahren fiel mir ein Bremsen rubbeln auf, egal ob die Bremse kalt oder warm war, und egal ob langsame oder schnelle Fahrt. Bei schneller Fahrt stellte ich ein vibrierendes Lenkrad fest. Bei langsamer Fahrt mit Abbremsen auf Null, z.B. vor einer Ampel, bemerkte ich ein pulsierendes Bremspedal. Nach Montage eines neuen Satz Scheiben und Beläge an der Vorderachse schien das Problem zunächst behoben zu sein, bis es nach ca. 3 - 5.000 km wieder anfing.

Meine Werkstatt sagte mir, es läge bestimmt an schlechtem Material (Bremsscheibe / -belag) oder an eine zu kurze „Einfahr-Phase“ oder generell an meiner Fahrweise. Es könne auch an der Montage liegen, da ich die Wechsel stets selbst durchgeführt habe (ich bin kein KFZ-ler). Insgesamt habe ich bestimmt 5 namhafte Hersteller inkl. Original VW/Audi Material ausprobiert, jedoch stets ohne Erfolg. Meine Werkstatt hat irgendwann dazu geraten, den Seitenschlag der Scheibe messen. Dieser lag dann beidseitig < 4/100 mm. Da ich ja auch selbst ein wenig nachdenke, habe ich dann zusätzlich den Seitenschlag der Naben vermessen. Dieser lag dann bei etwa 3/100 mm.

Darauf hin war meine Werkstatt der Meinung, ich solle doch mal neue Radnaben, neue Bremssättel und erneut einen Satz Scheiben und Beläge verbauen. Hab dann alles brav gemacht, allerdings ohne Erfolg. Nach wenigen Tausend km ging das Drama von neuem los.

Von meiner Werkstatt war ich dann doch etwas enttäuscht. Zu bemerken ist, dass sämtliche Teile im Bereich von Fahrwerk und Achse neuwertig waren (Stoßdämpfer, Domlager, Querlenkerbuchsen, Stabi-Lager, Tragglenk, Koppelstangen, Spurstangen, etc…). Mit meiner Geduld war ich dann soweit, dass ich den A3 am liebsten auf den Schrottplatz gefahren hätte.

Ich habe dann allen Mut zusammen genommen und einen letzten Reparatur-Versuch gestartet. Dabei habe ich neue Achsschenkel (Radlagergehäuse) bestellt und montiert. Es handelt sich hier um ein Guss-Teil, an dem der Bremssattel festgeschraubt wird und die Bremsbeläge geführt werden (siehe Photo im Anhang). Mir ist aufgefallen, dass die Führungen denen alten Achsschenkeln ausgeschlagen waren und dass die Bremsbeläge viel Spiel in der Führung hatten. Ich habe einige KFZ-ler in meinem Bekanntenkreis, alle meinten, dass ein Wechsel der Achsschenkel keinen Erfolg bringen würde.

Und siehe da… ich bin jetzt bei 25.000 km mit dem neuen Material unterwegs und der A3 bremst wie ein Neuwagen.

In keinem der Internet Foren zum Thema „Bremsen rubbeln“ bin ich auf diese Problematik gestoßen. Deshalb berichte ich euch von dieser Erfahrung. Vielleicht ist sie dem einen oder anderen von Nutzen.

Über ein Feedback würde ich mich sehr freuen.

Machts gut da draußen!
Klaus

3 Likes

Moin,

Dass ist schön zu hören dass er weiter fahren darf :partying_face:

Und vielen Dank für diesen Beitrag und dass teilen deiner Erfahrungen ! :+1:

Schönen Abend noch und allzeit gute Fahrt :partying_face:

Danke! Demnächst sind Kupplung und Turbo dran, beides noch Originalteile in erster Ausführung…
Dann schafft er noch die halbe Million!
Dir auch gute Fahrt!

1 Like

Ich tue mir momentan auch schwer nach zu vollziehen, inwiefern das Gehäuse hierfür verantwortlich sein könnte …das „angehängte Foto“ hat leider gefehlt. Ich könnte mir nur vorstellen, dass das eigentliche Problem das Radlager war, welches in Verbindung mit dem neuen Gehäuse fertig vormontiert mitgeliefert und quasi dadurch ersetzt wurde. Sofern das Radlager selbst zuvor bereits gewechselt wurde ist bei diesem Tausch evtl. ein Fehler passiert, z.B. beim Einpressen beschädigt. Dies würde auch erklären, dass das Problem erst nach einiger Zeit erneut auftrat.

Ich bin da auch ein bisschen kritisch…
Selbst wenn die Buchsen ausgeschlagen waren…an den Bremsen wirken so hohe Kräfte, dass die Bolzen einfach nach vorne gedrückt werden, aber nicht vibrieren.
Antribswellen könnte ich mir vorstellen, dann wird es aber sicher wieder kommen.

Edit:
Mir ist noch was eingefallen.
Die Buchsen sind vermutlich durch das vibrieren/rubbeln erst ausgeschlagen…