Automatik schaltet nicht in den 4en

Guten Morgen Motor Freunde,

Ich habe das Problem das mein auto nicht in den 4en Gang schaltet (4 Gang Automatik) Der Verkäufer meinte vorher schon das er manchmal nicht im 4en schaltet, auch so merkt man das Schalten irgendwie garnicht (irgendwie extrem Sanft) keine Ruckler, oder Stocker,

Ich bin totaler Laie. Mein Bruder hat das meiste gemacht.

Was wurde gemacht?

  • Motor Öl & Getriebe Öl wechsel wurde gemacht.

(Das alte Getriebe Öl sah aus wie Karamell)

  • sämtliche Filter, +Öl Filter, Benzin Filter alles neu

  • Federn, Bremsen, domlager, Lackierung usw usw

Fahrzeug Info:

Audi A3 8l 1998 125PS (4 Gang Automatik)

Vllt das Schieberkasten Kabel was am automatik getriebe sitzt kaputt,.oder was veratopft? Wegen dem alten Öl?

Bei 100-120kmh bin ich schon bei gut 5K Umdrehungen.

Die Drehzahl Anzeige geht wärend ich Gas gebe auch nicht einmal runter als würde ich ein Roller fahren,
oder dauerhaft im 3 Gang fahren.

Hat jemand evtl Tipps für mich?

Gruß Christian

Hallo, hatte ein ähnliches Problem.
Habe mich echt intensiv mit der Automatikgetriebe Thematik beschäftigt. An Hand deiner Beschreibung kann das Problem nicht ausgemacht werden.
Deiner Schilderung nach, läuft das Getriebe permanent im
3. Gang. Also im Notlauf.

Als aller erstes solltest du den Fehlerspeicher vom Getriebesteuergerät auslesen.

Aber eins kann ich schonmal sagen, Karamell farbenes Getriebeöl ist nicht gut. Hattest oder hast du öl im Kühlmittel?

Du kannst mich auch gerne per privat Nachricht kontaktieren.

Mein Problem habe ich jetzt nach fast 1,5 Jahren lösen können und das ohne ein neues Getriebe zu organisieren.
Hilfe habe ich hier leider nicht wirklich bekommen, da sich hier nicht wirklich viele User mit der Automatikgeschichte auskennen.

2 Likes

Erstmal vielen Dank!

Ja ich schreibe dir gleich Mal

Berichte bitte trotzdem hier, was rausgekommen ist. :upside_down_face:

2 Likes