Auto läuft ab und an bei Start wie auf 3 Pötte

Hallo zusammen,habe folgendes Problem.
Und zwar läuft mein A3 ( 1.6er AKL ) ab und an wenn man ihn startet wie auf 3 Pötten,hört sich an wie ein Traktor.
Nach circa 10 Sekunden läuft er dann „rund“.
Er riecht auch extremst nach Benzin ( Verbrauch ist auch nach oben,was aber zur Zeit natürlich auch am Kurzstreckenverkehr liegen könnte ).
Wenn man nach dem Starten losfährt,ist das als hätte er Zündaussetzer für kurze Zeit.
Zündkerzen,Zündkabel und Zündspule sind nagelneu.

Gelaufen hat er jetzt mittlerweile 277700km.
Aus der Ferne kann man natürlich nichts sagen,aber sollte ich mir mal die Einspritzdüsen ansehen,ausbauen?

Wenn man den Wagen ausliest kommt nur ein Fehler zum Vorschein.
Massefehler am Ventil Registersaugrohrumschaltung.

Würde mich über Antworten freuen.
Vielleicht kennt ja jemand das Problem oder hatte so etwas auch mal

Hallo MarkusNRW,

Wenn ich mich nicht täusche hat dein 1.6er eine Ansaugbrücke mit Saugrohrklappe, wenn diese Klappe festhängt bzw. nicht mehr richtig arbeiten kann, könnte der Motor enorm ruckeln und evtl. sogar Zylinder ausfallen.

Da du leider dein Baujahr nicht angegeben hast, kann ich dir nicht garantieren dass diese Teilenummer stimmt!

Nr. 22 Schlauch prüfen auf Lecks!
Nr. 18 (Unterdruckventil welches die Klappe steuert) 06A129061 am besten erneuern, kostet nicht viel!

Falls das Neuteil keine Besserung bringt, ist die Klappe wahrscheinlich fest, dann muss die Ansaugbrücke runter und mal anständig gereinigt werden. Bei deinem KM-Stand ist das durchaus möglich!

Ich bin mir aber leider nicht ganz sicher, ich habe nur von sehr ähnlichen Fällen am 1.6er schon öfters gehört, selber jedoch noch nicht an einem 1.6er AKL geschraubt…

Das mit dem Benzin klingt für mich eher nach dem Kraftstoffdruckregler… Wenn die Einspritzdüsen selbst defekt wären kann dein Motor nicht mehr rund laufen!

Ich hoffe ich konnte dir helfen

Liebe Grüße
Marcus

Hi Marcus,danke für deine Rückmeldung.
Mein A3 ist BJ 97.
Das Ventil samt Schlauch wurden probeweise gewechselt,tat sich aber nichts.

Wenn ich mit vcds auslese kommt der Fehler
01243 Ventil Registersaugrohrumschaltung N156 29-10 Kurzschluss nach Masse Intermittent

Werde mich dann wohl noch einmal an die Ansaugbrücke begeben müssen,und schauen wie verdreckt sie ist und die Welle prüfen.

Den Benzindruckregler tauschen,ist das ohne Werkstatt möglich?

Gruß

Ok, dann würde ich definitiv die Ansaugbrücke mal genauer ansehen!

Benzindruckregler tauschen geht sehr schnell und leicht, ich verlinke dir dazu ein Video: https://youtu.be/7SkV1E3OqRk

Sitzt unter der Motorabdeckung eher rechts, wie beim Golf 4 im Video!

Hast du schon die Sicherungen gecheckt? Check die Sicherung an Position 29!

Ich bin mir nicht ganz sicher, aber ich glaube dass das Kraftstoffpumpenrelais diesem Stellmotor den Strom liefert, wenn alles Obrige nicht hilft würde ich das prüfen und ggf. ersetzen.

Check das Ventil N156!

Ich glaub die Werte sollten zwischen 25-35Ohm liegen oder so…

Liebe Grüße
Marcus

Danke dir,werde es mal checken

Hallo, ich habe bei meinem A3 '05, 1,6 FSI ein ähnliches Problem. Ab und zu beim Starten für auch etwa 10 Sekunden eine Art ,Knattern". Ich hatte bis jetzt den Anlasser in Verdacht - jedoch noch nicht genaueres unternommen.

Hallo Pertel,

Bist du dir sicher, dass du dieses Knattern nicht mit dem normalen Hydrostößel-Knattern verwechselst? Das beim Kaltstart auftretende leichte Knattern kommt daher dass das Öl erst die Hydrostößel mit Öl versorgen muss und ist unbedenklich.

Ich würde die Zündanlage inspizieren und den Fehlerspeicher auslesen! Der Anlasser ist selten tatsächlich hinüber, dies ist aber stark vom KM-Stand bzw. wie oft gestartet wurde abhängig.

Gruß Marcus