Audi A3 8L 1.9 TDI Klimacodes 49 und 51 fehlerhaft

Hallo Leute :slight_smile: ,

ich habe leider nichts Passendes gefunden, die Themen gehen immer um die Temperatur, dass er entweder nicht warm wird oder dass er wieder kalt wird, nachdem dieser warm war etc., darum geht es mir heute aber nicht.

Ich w├╝rde gerne von euch allen wissen, was f├╝r Werte euch in den Kan├Ąlen 49 und 51 gezeigt werden bei aktuellen Witterungsverh├Ąltnissen d. h. im 1-stelligen Grad Bereich bzw. sogar im Minus. Es geht also nur um den Zustand KALT, also noch vor dem 1. Start in der Fr├╝h oder wann auch immer am folge Tag der 1. Start ist.

Problem ist das bei mir dauernd andere Werte gezeigt werden, mal wird im Kanal 49 der Au├čentemperaturwert wieder gegeben, hei├čt. Bei 4 Grad werden auch 4-5 in der 49 angezeigt, was auch meines Erachtens richtig sein sollte, damit das Motorsteuerger├Ąt auch wei├č ÔÇ×Hey ich muss mehr einspritzen beim 1. Start, weil es ist kaltÔÇť

Des ├ľfteren ist es aber so, dass obwohl es drau├čen -2 hat, mit 30 als niedrigster Wert gezeigt wird, selbiges gilt f├╝r Kanal 51. Das kann so unm├Âglich richtig sein.

Der Geber sitzt hinterm Zuheizer wo die 3 Gl├╝hstifte drin sind, gibt es au├čer diesem Temperatursensor noch einen irgendwo, von dem ich wissen muss?

Lieben Dank an alle f├╝r die M├╝he.

wirklich keiner der hier helfen kann oder will?

W├╝rde mich auch interessieren !
Laut Werkstatt soll der Tempgeber ok sein !
Heute z.B. sind nur 7 grad aussentemp und im klimacode kanal 51 steht 9 grad was ok sein sollte und kanal 49 steht 30 grad !!!
Und im kombiinstrument ist die Nadel bei ca. 80 grad !!!
Wahrscheinlich Tacho defekt !?!? Ist ein Jaeger
Wenn Motor warn ist zeigt das KI ca.112 grad an kanal 49 106 grad und kanal konstant 75 grad !
Habe bei Molkereifachmann schon einen neuen Tacho im Auftrag gegeben :wink:
Aber trotzdenm w├Ąre es interessant wie sich das richtig verhalten sollte !