Anlasser will niet mehr

Gestern als ich mein altes 8PA kurz nach dem Fahrt abgestellt habe und nach 20 min wegfahren wollte ,ging der Anlasser nicht mehr an.Man hörte nur klackern vom einem Relais ,Instrumente haben alle funktioniert ,kein absacken von Spannung.Auto abgesleppt,heute habe ich angefangen der Felher zu suchen.Als erstes ,Lufteinsaugkasten ab,der Stecker von Anlasser getrennt und eine Glühbirne gegen Masse angeschlossen .Beim Zündung an ging die lampe auch an,der Saft kommt bis zum Starter ( Kl.50) .Plus Anschluss war auch in Ordnung ,keine Oxidation und fest angezogen.Der Anlasser ausgebaut,gott sei dank bei DSG sitzt das Teil so, dass man an die beiden Schrauben gut von oben dran kommt.Abgesraubt, rausgenommen und mit einem reserve Akku getestet.Was ich festgestellt habe das ding zieht fast 18 A! Nur die einzugspule! Ohne Motor. Der Anker bleibt ohne Bewegung.So wie ich in Elsa gesehen habe ,der ganzen Strang ist mit 40 A abgesichert, und das 4 mm² Litze! Ich dachte mir schon ,wieso stinkt es nach angekokeltem Kabel. Lange Rede kurze Sinn: ich werde das Teil komplett tauschen,weil der Starter hat etwas schwer im Winter gehabt ,die erste Drehung ging immer ins Knie.Das ist ein Starter von Bosch, 1,7kW.Ich will jetzt eins von Hella einbauen ,der hat 2 kW.Meine Frage ist ,hat jemand Erfahrung damit?Hella bietet 3 Jahre Garantie.




Rein damit und fertig

:+1: Ich bin schon dabei zu bestellen.

Heute ist das Teil von Hella angekommen. Ich konnte äußerlich kein Unterschied zu Bosch Starter feststellen,alles 1zu1 ,auch Gehäuse und Bearbeitung sehr gut.Gleich eingebaut,halbe Stunde war der Anlasser an seinem Platz . Der Startvorgang ist nicht vergleichen mit dem altem Starter ,keine abwürgen o.Ä.Ich bin voll zufrieden mit umsetzung.Für alle ,die Problem mit Anlasser haben, besonders im Winter ,dass er schlecht dreht,werde ich nur empfehlen austauschen.Kostenpunkt 94 Euro von Hella.



Ich habe heute der Anlasser auseinander gebaut und reingeschaut.Die Kohlen sind komplett hin.eine ist abgeschmorrt ,die andere aufgeblasen und sitzt fest.So zusagen die beide Plus Kohlen waren defekt.Wiederbeleben werde ich nicht machen ,kein bedarf mehr und ich weis es nicht ob die Spule für Anker in ordnung ist.


1 Like

Passiert schon mal wenn er fest sitzt und ein so hoher Strom fliest