[8V] Xenon Scheinwerfer - ungewöhnliche Lichterteilung nach Tausch Xenon-Brenner

Liebe Community,
ich habe durch eine freie Werkstadt meine Xenon-Brenner wechseln lassen (beidseitig), da sich das Licht der rechten Lampe verfärbt hatte. Eingebaut wurden Osram XENARC COOL BLUE INTENSE D3S HID.
In der Dämmerung ist mir aufgefallen, dass der Lichtkegel auf der linken Seite nun "seltsam" aussieht (siehe Bilder). Die Werkstatt hat dann die Lichtverteilung und Stärke gemessen. Ergebnis: Ist nun ausserhalb des Normbereichs und die Lichtstärke ist höher als auf der rechten Seite. Justierung hat kein Ergebnis gebracht.

Man hat mir daraufhin mitgeteilt, dass wohl die fest verbaute Linse kaputt sei, und dass das wohl schon vor dem Brennertausch der Fall gewesen sei - bin da aber anderer Ansicht. Audi konnte mir auch nicht weiterhelfen - haben mir eine kostenpflichtige Diagnose angeboten.

Hat jemand in diesem Forum ähnliche Probleme festgestellt oder ggf. sogar eine kostengünstige Lösung für das Problem parat?

Vielen Dank.

0571275001607670830.jpg 0599075001607670814.jpg 0374615001607670801.jpg

Also, es gibt da viele Möglichkeiten…

  1. Linse gebrochen (warum auch immer)
  2. Reflektor defekt (Verspiegelung blättert ab)
  3. Falscher Brenner (muss D3S)
  4. Brenner falsch eingebaut/nach unten hin verkantet
  5. Shutter verkantet (halb auf Linksverkehr eingestellt/UK)

Aber schön, dass Du hast beide (paarweise) wechseln lassen…so ist es richtig.

Hallo, Danke für deine Antwort. Linse ist jedenfalls nicht sichtbar von aussen gebrochen. Dass der Reflektor abblättert eher unwahrscheinlich (müsste man eigentlich sehen bzw, würde dann der messbare Lichtstrom dann nicht sinken?). Brenner ist der richtige (siehe Beschreibung). Angeblich könne man den Brenner nicht verkantet einbauen (Aussage Werkstatt).

Der letztere Punkt würde für mich am meisten Sinn machen - aber wenn die Werkstatt sagt es sei nicht möglich …?

Das Blöde ist ja auch, Du kommst ja nicht mal eben kurz von hinten an den SW dran…

Extra Rad ab und dann die Radhausschale entfernen, um vom Radhaus unten an den SW ranzukommen:

Für mich sieht es aus, als wäre die Lichtquelle (Brenner) nicht richtig weit genug in den Reflektor reingeschoben, denn auf dem 2. Bild sieht man die Lichtkante von Shutter. Die sieht total anders aus, als die rechte. So als ob die Lichtquelle die falsche Entfernung zum Shutter hat.