[8P] Ruhestrom zu hoch. Sicherung F17 & F19

Frohes Neues an Euch A3'ler!

Meinem A3 8P (Bj.2003) geht neuerdings öfters mal der Saft aus.

Nachdem mich vorletztes Jahr das "Lüfterproblem" die erste Batterie gekostet hat, ist er inzwischen bei Batterie Nr.3 und hängt regelmäßig am Ctek, damit er überhaupt zuverlässig anspringt.

Den Lüfter hatte ich damals deutlich gehört, bei dem aktuellen "stillen" Verbraucher ist die Ursache bisher völlig unklar. Eine Ruhestrommessung mittels Multimeter (Auto abgesperrt und 30min+ ruhen lassen) ergab einen Wert von ca.0.4A (400mA). Gemessen wurde ohne den Stromkreis des Autos zu unterbrechen und im zugesperrten Zustand.

Beim durchmessen der Sicherungen waren F17 (Kombiinstrument) und F19 (Radio) besonders auffällig.
Sobald die beiden Sicherungen gezogen wurden fiel der Ruhestrom gegen 0A.
Mit gezogener F17 und gesteckter F19 lag der Ruhestrom bei 0.14A und mit gezogener F19 und gesteckter F17 bei 0.23A. Interessant ist vielleicht noch, dass das Radio bereits seit 2 Wochen ausgebaut ist und ich den Verbrauch auf F19 somit überhaupt nicht nachvollziehen kann. Geht der CAN Bus demnach nicht in den stromspareneden Ruhemodus und haben die beiden Sicherungen irgendeinen Bezug zueinander?

Das Kombiinstrument im Auto funktioniert ohne Probleme, allerdings scheint die Wischdüse für den Heckscheibenwischer hinten defekt zu sein. Desweiteren macht die Leuchtweitenregulierung auf der linken Seite unangenehme Geräusche beim verstellen (gequältes quietschen, funktioniert aber augenscheinlich). Auch habe ich das Gefühl, dass der Steckverbinder am vorderen linken Scheinwerfer (Fahrerseite) etwas feucht zu sein scheint. Das warn jetzt einfach mal Sachen, die mir in dem Zusammenhang aufgefallen sind und die möglicherweise in Zusammenhang stehen könnten.

Wäre interessant zu erfahren wie Ihr an die Sache rangehen und was als nächstes systematisch prüfen würdet.

Viele Grüße