[8P] Klimaautomatik nur noch einseitig warm

Hallo Leute :slight_smile:

Habe seit einigen Tagen an meinem Audi A3 8P bemerkt, dass er auf Automatik (Klimaautomatik) nur noch die Fahrerseite warm macht und die Beifahrerseite kalt bis sehr kalt bleibt. Auch nach längerer Fahrt ändert sich nichts.

Was kann da defekt sein?

GruĂź Wiedy und Danke schonmal im Vorraus :slight_smile:

Da wird wohl die Temperaturklappe f. Beifahrerseite bzw. der Stellmotor f. die Klappe defekt/verklemmt sein

Okey, das ist ja schonmal ein Anfang :slight_smile: - Finde ich die Klappe noch im Innenraum oder schon im Motorraum?

Die Klappe sitzt hinter dem Amaturenbrett. Ich bin mir allerdings nicht sicher, ob es reicht, wenn du das Handschuhfach ausbaust oder ob das komplette Amaturenbrett raus muss.

Alles klar. Danke schonmal! - Werde nun mal auf Spurensuche gehen ^^

Das Problem hatte ich letztens bei einem Touran und da war es die Verstellklappe V158 auf der Fahrerseite im Fußraum. Musst mal per VCDS auslesen und gucken was der Dir sagt. Versuch den Fehler zu löschen. Wenn das nicht klappt - Grundeinstellung machen und falls das auch nicht klappt dann muss Du das Bauteil tauschen. Die Teile gehen gern mal kaputt.

Okey, Danke dave81! :slight_smile:

Kein Ding, berichte mal ob es geklappt hat bzw. wie der Status ist.

Habe heute mal das Handschuhfach weggebaut und ein weinig an der Klimaanlage gespielt, und habe dann durch sehen und hören festgestellt das der Stellmotor "durchrutscht" und das Gestänge nicht umschaltet. Dadurch kam nur noch Kaltluft an. Werde den Motor nun austauschen und somit hat sichs erledigt :slight_smile: