[8P] 1.9 TDI Bj. 04/2006 ruckelt beim anlassen

Hallo liebe community,

Und zwar habe ich bei meinem 1.9er das "Problem", dass er beim anlassen oft sehr stark ruckelt bzw. "knallt" und sich auch der Schaltknauf mit bewegt.

Ich trete immer die Kupplung beim starten und lasse ihn immer vorglühen, wie man es eben machen sollte…

Das ruckeln ist wirklich nur diese 1 Sekunde, wenn der Motor gestartet wird. Ansonsten läuft alles top bei ihm. Auch das Getriebe schaltet sich Butterweich.

Es ist übrigens auch temperaturunabhängig. Mal ist der Motor warm, mal ist er kalt.

Ich habe echt keine Ahnung was das sein kann, oder ob es überhaupt ein Problem ist. Aber wirklich normal kommt es mir halt nicht vor.

Danke im voraus :slight_smile:

Hi,

springt er wenn er warm ist auch schlecht an?

Bei mir war es so, dass er wenn er warm war, schlecht ansprang, man lange orgeln musste und er dann so ruckelte beim anspringen.
Nach einem Batteriewechsel war es dann weg…

Anspringen tut er immer gut. Aber nach einer Langstrecke gibts halt öfters mal einen knall beim erneuten starten… :frowning:

Hi

Meiner ist ein 2.0 TDI mit BMM Motor bei mir ist ebenfalls das gleiche Problem, er springt immer gut an aber sobald er läuft schlägt er immer so nach bis das die Drehzahl passt.

Meinst du jetzt nur beim starten oder auch im Leerlauf?

Beim starten schlägt er so nach und dann hat er die Drehzahl, beim fahren verhält er sich ganz normal sprich kein ruckeln oder dergleichen.
Dieses Problem tritt zu 90 % dann auf wenn der Motor warm ist.

Ich höre bei mir aus dem Motorraum auch immer so ein leises klopfen, als ob irgendwo etwas anschlägt… Aber auch da habe ich keine Ahnung was es sein kann…

Hallo Henni961,

ich hab dasselbe Problem, was du hier vor Jahren geschildert hast.
Hast du den Fehler damals gelöst bzw. gefunden? Ich weiß nicht, was es sein kann.
Danke im Voraus.

Hallo Ronald6

bei mir war damals das Zweimassenschwungrad auf jeden Fall hinüber und ist irgendwann komplett gebrochen.