[8L] ZV geht nicht mehr!?

Servus, also um mein problem zubeschreiben. Es ist so das mein kofferraumschloss kaputt ist das war aber nie ein problem. Nur heute plötzlich arbeitete mein ZV etwas länger nach dem ich aufgesperrt habe! Nun ist es aber so das sie nicht mehr reagiert auf die Fernbedienung so wie auf das aufsperren mit dem schlüssel selbst! Es lässt sich zwar die fahrertüre aufsperren, was ja dann mechanisch passiert.:none: Aber sonst geht nichts, das einzige was mir aufgefallen ist wenn ich auf/zusperre mit dem fernbedienung geht das innerraumlicht an und auch aus .:confused: sicherung habe ich geschaut. und diese ist ok. evtl. habt ihr ja paar tipps:dafuer:

Habe jetzt gerade festgestellt das die Pumpe zwar arbeitet also man hört sie aber sie macht nicht auf noch zu.

Schau dir mal die ZV-Pumpe an, die sich links vom Kofferraum unterm Rücklicht befindet. Hab schon von Leuten gehört bei denen sich Feuchtigkeit da unten gesammelt hat und dadurch sind Stecker/Pins korrodiert.
Wie es aussieht bekommt die Pumpe ja ein Signal und auch die Signale fürs Innenraumlicht kommen an. Vielleicht sind die Kabel fürs auf-und-zu-Sperren korrodiert oder lose oder die Unterdruckleitungen undicht.
Funktioniert die Blinkerquittierung?

1 Like

Ok. Ja Blinkerquttierung geht. Hmm dann Bau ich mal die Innenausstattung aus:pups:

Da gibt es nichts auszubauen, ist halb so schlimm. Kofferraum aufmachen, links die Verkleidung aufmachen und unterm Rücklicht die Pumpe hervorfummeln. Die ist meistens in grauem Schaumstoff verpackt.
Wenns nicht rausgeht, kannst du die Schrauben vom Subwoofer lösen und ihn verschieben, dann hast du mehr Platz.
Such mal nach original-Funkfernbedienung nachrüsten hier im Forum, da sind ein paar nützliche Infos drin und auch die Pinbelegungen.
Am ehesten denke ich jedoch, dass die Druckleitungen undicht sind, da ja außer dem auf-und-zu-Schließen alles funktioniert. Mit etwas Pech ist aber auch die Mechanik in der Pumpe kaputt und es kann kein Druck erzeugt werden. Da hilft dann nur Reparatur oder Austausch der Pumpe.

kofferraum geht ja nicht auf:haudrauf::lol: naja is jetzt auch egal. pumpe ist draußen. gibt es ne möglichkeit die Leitungen zu prüfen? bzw. mal mit nem unterdruck zu testen ob es so geht? oder druckdrauf das man das leck findet? habe die türen schon gecheckt, diese sind ganz also die Leitungen.

so hab den FEHLER… wie so oft beschrieben ist das Graphitrad kaputt. aber hole mir jetzt schnell nen neue pumpe beim schrotti

merci für alles tipps:dafuer:

Für die Heckklappe gibts doch die Notentriegelung :wink:

Neue Pumpe finden sollte kein Problem sein. Achte nur darauf, dass du eine mit Funk bekommst. Schlüssel anlernen an die neue ist auch easy. Bei ebäj z.B. solltest du eine mit Funk gebraucht für max. 100€ mit Versand bekommen. Austausch ist auch kinderleicht.

Ja gibt es. Aber es hilft auch kurz an der Leitung saugen und Zack geht alles auf:biggrin: hab jetzt ne Pumpe vom Schrott und hab die Steuereinheit samt Pumpe umgebaut und wieder verbaut und es läuft wieder alles wie neu:dafuer: