[8L] Was bedeutet diese Warnlampe

Hallo ,

Bei meinem A3 8L Bj 97 blinkt folgene Warnlampe ca 10 sekunden und es piept 3 mal. Das Problem ist, dass die Lampe nur manchmal angeht. An manchen Tagen garnicht und an manchen öfters . Was mir aber aufgefallen ist, dass die Lampe (wenn sie angeht ) beim anfahren angeht?

http://us.123rf.com/400wm/400/400/adehughes/adehughes0512/adehughes051200010/296933-auto-warnlampe.jpg

Woran liegt das ?

Guck mal in Deine Betriebsanleitung, dort sollte beschrieben sein für was die Lampe ist. Habe mein Buch gerade nicht zur Hand.

Alternativ:

Immer wieder toll was man durch Google unter kontrolleuchten beschreibung Audi a3 alles findet

oder in unserer Wiki :wink:

http://www.a3-freunde.de/wiki/FIS_Symbole_Übersicht

Geht die Warnlampe gleich nach dem Starten an? Wenn ja Wackelkonakt am Handbremskontakt!

Sonst Fehlerspeicher auslesen!

Die Lampe ist aber nicht für die Handbremse beim 97er…da steht dann ein P drin…

Das 3x piepen kennt man vom A3 in Verbindung mit dem Zeichen…nutz mal die Suchfunktion mit 3x piepen :slight_smile:

Ansonsten schau mal, ob beim Losfahren auch andere Dinge nicht gehen…wie Lüftung, Tacho etc… Das gibt es nämlich auch ab und an…

Bitte daher noch bissl genauer…

Edit:
Die von TE angesprochene Lampe ist mittig zwischen dem Tacho und dem DZM…!
Die Leuchte der Handbremse ist rechts im Tacho und hat…wie bereits gesagt…nen P mittig.

also ich hatte das auch mal da war das zündschloss kaputt. da musst ich den schlüßel einen tick wieder zurück drehen. aber bei mir war die abs leuchte noch an und es ging kein licht tacho oder lüftung. und soweit ich weiss hat das symbol was mit der bremse zu tun…

du solltest mal die Menge der Bremsflüssigkeit überprüfen, da beim Anfahren der Alarm ausgelöst wird.

Das Problem hatte ich während der Fahrt.
Es müsste Bremsflüssigkeit fehlen.
Hast du mal bei laufendem Motor im Stand die Bremse getreten und gehalten? Gibs da nen merklichen Druckverlust am Pedal? Wenn ja, ist irgendwo nen Loch in den Leitungswegen und da verzieht sich deine Flüssigkeit.
Ich tippe hinten links oder rechts :wink:

Bei mir ist das selbe. Wenn ich beim Starten auf der Bremse stehe geht die Warnlampe manchmal an dann wieder wochenlang nicht. Ich habe das FIS drin. Rote Warnung 3x piepsen und weg ist es. Das macht er schon seit 14 Jahren und kein Fehler erkennbar. Deshalb halte ich es für belanglos weil keine beeinträchtigung da ist. Ich hatte mal einen 90er 20V da war es genau so.

So bei mir etwas genauer : Das ist eigentlich immer nur dann wenn der motor warm ist. Und nur beim Anfahren . Soweit ich weiß ging Licht und Tacho usw noch. Bremsflüssigkeit ist noch genug drin, falss ich das mein aufmachen von dem behälter richtig eingeschätzt hab. Bremsscheieben & Beläge sind noch top. Und nen Druckverlust beim Stehen auch nicht. Meint ihr ich kann bis montag noch so rumfahren, bevor der zum Auslesen geht?

Was bedeutet diese Meldung??

Öl Sensor Kabel oder Sensor defekt bzw teilweise auch der Kontakt vom haubenschloss

Hmmm, obwohl ich einen kabel am Motorhaubenschloss habe, zeigt er mir im Display nichts an wenn die Haube offen ist… ist das normal?

Habe gerade vor 1000km nen Ölwechsel gemacht…. Jetzt den scheiss Sensor austauschen geht mir ja voll auf den Sack….:confused:

Also verstehe ich dass richtig, dass dieses Symbol nur dazu da ist um auf einen kaputten Sensor hinzuweisen???

1 Like

Ja, das ist richtig. Solange das Symbol aufleuchtet , funktioniert die Ölstandsanzeige nicht.

Schau mal nach nem Marderbiss, war bei meinem 8PA vor ein paar Jahren auch. In dem Fall einfach zusammenlöten, vernünftig isolieren und gut ist.

aber der ölstand kann ich nirgends digital ablesen, nur mit ölmessstab… ist des evtl eine sensor für das steuergerät?
verbraucht man mehr wenn dieser defekt ist…verstehe diesen sinn nicht ganz

Der zeigt etwas an, wenn der Ölstand ca. auf Min. steht, das Öl aufgefüllt werden muss.