[8L] Vorglühlampe blinkt während der Fahrt

Hi,

Ich war heute eine Stunde lang auf der Landstrasse unterwegs und kurz vor der Ankunft zuhause fing plötzlich die Vorglühlampe während der Fahrt an zu blinken. Hab das Auto dann erstmal abgestellt und bin später nochmal losgefahren. Die Lampe hat dann ca. 2min. nach Abfahrt wieder angefangen zu blinken, auf dem Rückweg wieder das gleiche. Kann mir jemand sagen, was es damit auf sich hat? Bin für jede Hilfe dankbar.

MfG
Digi

hi, springt der wagen normal an oder springt er kurz an und stirbt gleich wieder ab und springt dann erneut an?

das blinken bedeutet er läuft im notlauf programm…
es kann sein das irgendwas am schlüssel(transponder) nicht passt oder irgendwas an der vorglühanlage…

also am besten zum freundlichen den fehlerspeicher auslesen lassen…

sollte er dann keinen defekt finden ausser das löschen des fehlerspeichers dann kanns das gleiche problem sein was ich hatte:
http://www.a3-freunde.de/forum/thread.php?id=33229

  • Dieser Beitrag wurde von krampus10 am 24.08.2005 bearbeitet

Hi

Also ich hab das selbe Problem seit einiger Zeit…

Manchmal blinkt die Vorglühlampe während der Fahrt. Ansonsten ist alles normal. Morgen fahr ich in die Werkstätte … bin gespannt was da los ist.

Dazu kommt noch das manchmal meine ESP Kontrollleuchte nicht erlischt …

lg inst

Hallo!
Es könnte auch der Bremslichtschalter sein.

Gruß BIB


stimmt, das hat mir der Freundliche auch am Telefon gesagt. Naja aber wie oben schon beschrieben sollte ich wohl doch mal hin und ran ans diagnosegerät…



Hi!
War bei mir vor etwa 6 Monaten EXAKT das gleiche: blinkende Vorglühspuule und sporadisch leuchtende ESP-Leuchte. Hat sich als defekter Sensor im ABS-System rausgestellt und war schnell wieder behoben!
Hoff bei Dir auch so unkompliziert!
Greetz!
Amen

Hi

Also bei mir war anscheinend der Bremslichtschalter defekt … versteh ich zwar nicht weil die Bremslichter sind ja gegangen :slight_smile:
naja jetzt solls wieder funktionieren … mal schaun

lg inst

Hallo Leutz,

hab gestern das gleiche Symptom gehabt und war heut mal beim Freundlichen. Letzte Woche hat die Warnleuchte "Bremsleuchte links" schonmal sporatisch geleuchtet, obwohl das Bremslicht ging, paar Tage später war's aber wirklich hinüber, gewechselt und alles wieder gut. Gestern hat eben kurz bevor ich das Auto abgestellt hab, die Vorglühleuchte geblinkt und die Leistung war weg (Notlauf). Nach ausschalten und wieder anlassen alles ok. Hab das dem Freundlichen erzählt und er sagte, häufigste Ursache wäre der Bremslichtschalter, was, wie ich hier im Forum recherchiert hab, wohl auch meistens so ist. Das Diagnosegerät zeigte zum Erstaunen allerdings einen anderen Fehler, nämlich (sinngemäß) "Fehler Ventil in zweiter Pumpe/Düse Einheit, sporadisch, Häufigkeit: 1". Der Fehler ist seitdem nicht mehr aufgetreten. Er meinte, er löscht den Fehler und ich soll gucken ob es nochmal vorkommt, dann sollte ich das ernst nehmen. Kann aber auch sein dass es nur ne einmalige Sache war.

Hat das von euch auch schonmal jemand gehabt?

Grüße, larsen

War bei mir auch der Bremslichtschalter. Aus heiterem Himmel.
Bin dann zum Fehlerspeicher auslesen gefahren, und siehe da, der Bremlichtschalter. Hab dann einen Termin zum Tauschen ausgemacht, aber das hat schon gereicht. Der Fehler kam nie wieder, Toi Toi Toi.

Könnte das auch an den Glühkerzen liegen?
Bei mir ist der Fehler aufgetreten nachdem man bei mir die Einspritzpumpe ausgetauscht hat.

Ich hatte das Problem 2 Tage, hab mir von der Aveg den Bremslichtschalter um 20.45 € geholt und in nichtmal 15 Min. hatte ich ihn getauscht.
Jetzt ist alles wieder ok