[8L] S3 Sitz lässt sich nur umständlich umklappen

Habe seid einiger Zeit das Problem dass ich meinen Fahrersitz nur umklappen kann wenn ich den inneren oder beide Hebel betätige.

Hatte das Problem schonmal jemand und hat hierfür eine Abhilfe?

bei mir das selbe immernoch…

ja das hatte ich bei meinem 99er auch… nicht hilfreich aber meine lösung war es die funktion extrem selten zu benutzen

mh weiß keiner was man dagegen machen kann!

bei Recaro mal anrufen ? :wink: Denke da ist ein Seilzug oder ne Verbindung nimmer heile…

Ich befürchte, da bleibt nur der Ausbau des Sitzes und das Rückenteil vom Sitzteil trennen. Dazu die beiden großen Schrauben lösen und gleich ersetzen.

U. a. dies machte ich, als ich vor einiger Zeit die Heizmatte getauscht hatte.
Damit war auch eine Instabilität weg.

Bei mir ist auch ein Seilzug gerissen, kann man den bei Audi als Ersatzteil ordern?

Gruß Kai

edit…sorry ich hatte das echt anders in Erinnerung…hab mir das noch mal angeschaut und hab hier sogar die Anleitungen (Kleines Vorschaubild anbei):

Bowdenzug für EASY ENTRY aus - und einbauen + einstellen
Übertragungsstange ausbauen + einstellen
etc., etc…

Bei Bedarf einfach ne PN mit eMail-Adresse an mich.

0125783001287673232.jpg

Ich mach bei gelegenheit ein Foto vom gerissenen Seilzug, da hängen schlißlich hinten deutlich sichtbar die drähte raus…

Hallo zusammen, Recaro-Sitzlehne vom S3 lässt sich nur am inneren der beiden Hebel entriegeln - dieses Problem habe ich auch.

Es liegt aber nicht am Bowdenzug, sondern an der Übertragungsstange, die sozusagen nicht sauber synchronisiert ist zwischen dem äußeren und inneren Hebel eines Sitzes.

Bei der Demontage der Verkleidungen ist mir aufgefallen, dass die Übertragungsstange auf der (defekten) Fahrerseite geschweißt ist und beim intakten Beifahrersitz geschraubt (siehe Bild)

Meine Fragen an die A3-Freunde:

  • ist das normal?
  • wie kann ich die Übertragungsstange einstellen - dazu muss wahrscheinlich die Rückwand vom Sitz ab / wie geht das?

Besten Dank und viele Grüße
Claas
(Neuling mit S3, Bj. 2001)

und hier das Bild der intakten Seite:

Herzlichen Dank an Tim,
mit dieser Beschreibung war es völlig simpel zu korrigieren (nur auf der Beifahrerseite will sich die Übertragungsstange nach Lösen der Inbusschraube noch nicht vom Konus lösen, aber ich habe es mal eingesprüht und versuche es dann nochmal).

Tolles Forum, das sind mal wirklich „A3-Freunde“ :wink:

Danke und viele Grüße
Claas

Hey Claas,

aber gerne…du hast das Problem ja ordentlich beschrieben und sogar bebildert :+1: …dann kann man natürlich auch gezielt helfen. :cap: