[8L] Fuse,Sicherungen

hallo :slight_smile:

hÀtte dringend eine frage und zwar bei meinem a3 bekomme ich am tacho eine meldung mit FUSE? habe schon etwas im internet geschaut aber nur rausbekommen das es etwas mit den sicherungen zu tun hat :confused:
Und wir kann man die sicherungen an der batterie prĂŒfen?
und seitdem das ist kann ich die tachobeleuchtung nicht mehr ohne steckendem schlĂŒssel starten und auch der drehzahlmesser bleibt auf der letzten drehzal vor dem starten hĂ€ngen und geht erst wieder auf 0 bei erneut eingefĂŒhrten schlĂŒssel :confused:

bitte um viele tipps und vll weis jemand genau wasvzu machen ist?

mfg KGassi

wo genau zeigt er denn fuse an? n bild wÀre schön

motorhaube öffne, sicherungskasten öffnen, sicherungen anschauen.

hast auch schon die sicherungen auf der fahrerseite im armaturenbrett kontrolliert?

Fehlerspeicher hat was hinterlegt?

Gibt es hier schon eine Lösung? Meine Schwester hat das gleiche Problem, Sicherungen alle geprĂŒft. FUSE steht im Tacho statt den Tageskilometern

Fehler laut VCDS;

00778 Geber fĂŒr Lenkwinkel keine Kommunikation
00668 Spannung Klemme 30 zu klein
00991 Innenbeleuchtung Kurzschluss nach Plus.

Uhr/Radiosender sind beim Starten meist weg, Klima leuchtet nicht mehr so hell, Lichtsummer summt nicht mehr
 ESP leuchtet.

FĂ€hrt sich ganz normal
ist ein 8L aus 2000 90PS TDI.

Ich denke das hÀngt alles zusammen, trat alles gleichzeitig auf
Audi stand zuvor ein paar Monate (trockene Garage), kurz danach traten die Symptome auf.

WĂ€re ĂŒber ein Tipp froh!!