[8L] Fensterheber - Motor wechseln ?

Hallo zusammen,

wahrscheinlich gibt es diesen Fehler schon, aber ich konnte nichts finden :frowning:
Alles was ich fand, da ging die Scheibe nicht mehr ganz hoch bzw. runter. Bei mir ist es anders.

Mein Fensterheber vorne links / Beifahrer geht nicht mehr. Es ist nicht so, dass er die Scheibe nicht mehr hochbekommt, also dieser typische "Mitnehmer" kaputt. Die Scheibe bewegt sich kein Stück mehr. Sie ist zum Glück zu, aber sie geht nicht auf.
Wenn man den Knopf betätigt "klackt" es, aber man kann die Scheibe auch nicht durch manuelle Hilfe nach unten bekommen.

Also Verkleidung abgebaut. Ich kann den Motor sehen, aber die Mitnehmer kann ich weder sehen noch erfühlen, da die Scheibe ja noch geschlossen ist. Irgendwie ist das meiste auch mit einer Metallplatte abgedeckt, die soweit ich erkennen kann auch nicht demontiert werden kann (bzw. nicht sollte^^). Ich weiß mir im Moment nicht weiter zu helfen um zu gucken ob es irgendwo verkeilt ist? Meine einzige Idee ist es, den Motor auszutauschen - da komm ich ja ran.

Also: Ist es nach meiner Beschreibung wahrscheinlich, dass es auch am Motor liegt? Wenn nicht, wie kann ich an die Mitnehmer etc. rankommen? Muss diese Verkleidung ab?
Auf dem Foto ist der Motor, eigentlich das einzige was ich sehen kann…

Achja: Auto A3, 8L, BJ 2001, Facelift, 5-Türer.

Vielen Dank schonmal:)

Hallo Janek,

dein Problem kommt mir sehr bekannt vor… .
Hatte des selbe Prob. bei meinem kleinen … Fenster ging nicht mehr auf aber wenn ich den Schalter betätigt habe hat es trotzdem geklackt…
Habe dann auch die Türpappe abgemacht und mir des ganze angeschaut … aber keinen Mechanischen Fehler entdeckt…
Darauf hin habe ich einfach mal den Stecker abgezogen wieder angeschlossen … dan dem Kippschalter irgendwie gespielt und plötzlich ging es wieder… Sprich er hat das Fenster öffnen verlernt und ich musste lediglich den Fensterheber neu anlernen … !!! Ich kann dir die Tastenkombie leider nicht sagen da ich es einfach Probiert habe… und dann ging alles von alleine…

1 Like

Danke fuer die Antwort.
Nachdem ich mich noch den ganzen Tag geärgert habe, hab ich heute aufm Weg zur Arbeit einfach mal gedrückt und er funktionierte. Hab vorsichtshalber nicht ganz runter gemacht aus Angst dass er dann nicht mehr hochgeht. Ich gucke mir das heute Abend nochmal an.

Hinten links habe ich das gleiche Problem. Da probiere ich das mal mit dem Anlernen. Die Kombination dafür gabs hier im forum schon öfter.

1 Like

Hi,

ich hatte leider auch mal das Problem, kam aber einfach zur Lösung, als ich einen technischen Defekt am Fenstermotor gefunden habe…
Das ist schon ziemlich ärgerlich und immer diese Polsterung abzumachen wenn was nicht läuft ist auch nicht so toll.

LG :slight_smile:

1 Like

Hallo, auch wenn der Thread 8 Jahre alt ist, füge ich nochmal die „Lösung“ an, falls jemand (wie ich) danach im Netz sucht.
Bei mir ging der Fensterheber beim Beifahrer (A3 8L, 2003, 5-türer) auch nicht mehr, es hat nur leise „geklackt“ beim Knopfdrücken. Also neuen Motor besorgt (8L4959802, aber aufpassen, die Teilenummer alleine reicht nicht, da muss auch dabei stehen dass es für vorne ist).

Türverkleidung ab, Motor getauscht (aufpassen dass die Seilrolle drinbleibt, langen Schlitzschraubenzieher zum abhebeln bereithalten), und siehe da: ging wieder. Nur fuhr er verkehrt herum (Richtung vertauscht) und immer nur 5cm und stoppte wieder. Lösung dafür: Motorgehäuse (4x Torx) abschrauben, mit nem Ruck abziehen (aufpassen dass die Platine nicht biegt, klebt etwas daran), um 180° drehen und wieder anschrauben. Dabei werden die Magnete im Gehäuse in der Position getauscht und der Motor wird quasi umgepolt - siehe da, nun stimmt die Richtung und er läuft auch wieder voll hoch und runter.

Was noch komisch war: der alte Motor, wenn abgezogen von der Seilrolle, aber noch angesteckt, funktionierte ebenfalls und drehte sich noch. Als ob das Problem wäre, dass er „schwach“ geworden sein. Dabei sieht er von innen perfekt aus. Keine Ahnung warum er schwächelte, mit dem neuen funktioniert wieder alles.

Grüße