[8L] Fahrersitz wackelt beim Bremsen - Hilfe was tun?

Hallo,

seit ca. 2 Wochen wackelt mein fahrersitz beim starken Bremsen immer nach vorne…

Man kann mit dem Sitz richtig ein Stück nach vorne ruckeln, als würde man die Sitzverstellung eins nach vorne verschieben aber der Sitz bleibt in der Justierung, aber ruckelt halt hin und her!

Ist da ne Feder ausgeleiert oder an was liegt das?

Lasst mich nicht in stich!

Hi x990,

schau mal vorne an der Befestigung des Sitzes. Da müsstest Du in der Mitte zwei Schrauben, glaube ziemlich große Torx, finden. Weiß jetzt aus der Erinnerung nicht mehr genau, ob die unter einer Abdeckung sind, kann aber sein. Wenn die lose sind einfach wieder feste andrehen.

Das Problem hatte ich auch mal und irgendwann bin ich dann, zum Glück im Stand, mit dem ganzen Sitz nach hinten gekippt…! :wink:

Gruß aus Köln

p-786

Ok die Schrauben kenn ich natürlich… hab die Sitze ja schonmal ausgebaut gehabt. Mal gucken ob die lose sind, hatte ich auch schon als Verdachtspunkt…

Hallo zusammen,

muss das Thema jetzt nochmal ausgraben :slight_smile: habe das gleiche Problem.
Mein Fahrersitz wackelt immer wenn man sich in die Lehne drückt oder locker lässt.
Die 2 genannten Schrauben waren es bei mir leider nicht. In einem anderen Beitrag hab ich gelesen, dass WD40 Abhilfe schaffen könnte, wenn man den Sitz unten einsprüht. Leider hat dies auch nix gebracht.

Hat denn schon jemand das Problem gelöst?

Mit freundlichen Grüßen

Das hatte ich auch mal, es war einseitig rechts oder links am Fahrersitz.
Vor einiger Zeit hatte ich die originale Heizmatte im Sitzteil ausgetauscht und dazu den Sitz heraus genommen zerlegt und u. a. die beiden großen seitlichen Schrauben (im Winkel Sitz- und Rückenteil) erneuert.

Seitdem ist wieder alles in Ordnung. So ist meine Vermutung für Dich, den Sitz heraus zu nehmen und nur soweit zu zerlegen, bis Du die beiden großen Schrauben ersetzen kannst, evtl. auch nur anziehen, kosten aber nur Geringes.

Ok Rainer, danke für die schnelle Antwort.

Dann werde ich demnächst mal den Sitz rausnehmen und das mal probieren.
Das Gewackel nervt schon gewaltig beim Fahren :frowning:

Mit freundlichen Grüßen

Wenn Du mir Deine E-Mail-Adresse schreibst, kann ich Dir noch einige Demontage-Zeichnungen schicken.

Würd mich sehr freuen. PN :wink:

Gibt es hierzu Neuigkeiten?
Würde mich auch über technische Unterstützung freuen… :wink:

Ja, gibt es, und zwar wurde vermutet, dass die großen Schrauben, die die Lehne mit der Sitzfläche verbinden, locker sind oder das Gewinde beschädigt ist und evtl. nachgeschnitten werden muss.
Dies war jedoch bei mir nicht die Problemlösung, da bei mir nicht die Lehne einzeln wackelt, sondern der komplette Sitz - der Beifahrersitz beginnt seit kurzem ebenso zu wackelt.
Bin also auch noch am gleichen Stand.

Mit freundlichen Grüßen

Bei mir liegts an der beifahrerseite an den Kunststoffschiebern… aber ich weiß nicht mehr welche Seite als Ersatzteil zu beschaffen war… nun habe ich hier zwei Schieber. Einmal VFL und einmal VL.

also könnte es an den Kunststoffschienen liegen? Könntest du bitte mehr Infos dazu beitragen? Würde mich interessieren. Preis, evtl Teilenr. wenn du sie hast.

Mit freundlichen Grüßen

Wenn ich das noch wüsste.
Du siehst sie ganz gut wenn Du von hinten nach vorne durch schaust. Zwei kleine weiße Kunststoffschieber in den Schienen.
Diese schlagen aus, dann bewegt sich der Sitz nach "oben" oder rappelt bei Bodenwellen. Legt man etwas drunter dann ist das Rappeln weg.

ah, okay danke. Werde ich mal gucken.

Mit freundlichen Grüßen

Ich poste mein Problem einfach mal dazu:
Bei meinem Fahrersitz ist so etwas ähnliches… die Rückenlehne lässt sich einfach nach vorne drücken - auch wenn dieser "Hebel" nach unten geschoben ist.
D.h. die Schrauben am Boden haben damit nichts zu tun^^
-> Ist genaueres zu dem Problem bekannt, oder muss ich wirklich meinen Sitz zerlegen und das Problem suchen :-)?