[8L] 1.8T NW & KW falsche Zuordnung

Hallo

habe ein leichtes Problem mit meinen A3 1.8T AJQ
Hatte ein Fehler NW & KW Falsche zuordnung und Hauprelais
Habe die Steuerkette mit Kettensoanner getauscht
Fehler nach wie for vorhanden :frowning:

Muss dazu sagen das der Vorbesitzer wegen einen Riss im Kopf, den AGN Kopf verbaut hat Denke ich Inkl Nocken
kann es von den Wellen Kommen???
wo Soll ich Eure meinung nach weiter suchen???

Gruß Mobirex

Also meine Vermutung ist das Du Dich beim auflegen der Kette vertan hast. Das passiert sehr schnell und dann wird der Fehler gesetzt


Habe ich auch gedacht :frowning:
16 Rollen von Auslass bis Einlasswelle alledings stimmt die Einlassweelle nicht 100% mit der markierung ĂŒberein die stand ca 2° nach OT deshalb die Frage mit den AGN Wellen :hmm:
OT Kurbelwelle Stimmt OT Auslass Auch jedoch :hmm:
weiss nicht weiter wenn ich mich beim aufleggen verhuen hette musste die einlasswelle doch viel meher daneben stehen oder ?
Habe mir vor dem einbau Kettenrollen markiert und 5 mal Kontroliert
geht mir Richtig auf 


Wenn OT Kurbelwelle mit Nockenwelle passt, muss die Einlassnockenwelle daneben stehen denn da sitzt der Hallgeber der Dir sagt das die NW und KW nicht zueinander passen

ja hatte ich doch geschrieben dass die einlasswelle ca 2° nach ot steht wie soll ich es anders einstellen :hmm: es sind 16 Kettenrollen entweder sind die welle aus einen anderen wagen oder kettenrad auf der welle steht nicht da wo es sein soll, kann es mir nicht erkleren
ich Schneide die karre klein nechstes wochenende wenn ich den fehler nicht finde:(
bei meinen A4 mit dem Aeb hatte ich die kette auch gemacht da Stimmt es aber:) bei dem AJQ nicht :frowning:

kannst du mal Fotos davon machen?:slight_smile:

oder stimmt mit der Neue kette was nicht :perplex:

ja mach ich morgen wenn man recht am Auto vorm Zahnriemen steht ist die Auslass welle Links Mittig auf der Markierung Rechts ist die Einlasswelle diese steht auf der linke seite der Markierungskerbe nicht 100 % mittig ca 2° versetzt

Hat der AJQ einen Nockenwellenversteller?

nein ,der AGN aber, deshalb hatte ich einen Neuen Spanner und Kette eingebaut der vorbesizer hatte den Kompletten Kompf von AGN verbaut inkl Versteller hatte gedacht das es daran gelegen hat und pustekuchen
Habe selber noch ein AJQ im A3 den FĂ€hrt meine Frau Komischeweise da stimmt es ja auch habe heute nachgeschaut

Also der Kopf der jetzt verbaut ist hat einen Nockenwellenversteller. Der AJQ hat den SerienmÀssig nicht, also wird der Versteller auch nicht angeschlossen sein, richtig?Seit wann besteht das Problem?

habe die karre so gekauft vvl ist der kw sensor doch plat die kiste hat auch fehlzĂŒndung wenn man ihn hoch drehen lĂ€sst bis 5500u/min knalt er ins auspuf jedoch nicht immer:(

Wenn der KW Sensor defekt wĂ€re wĂŒrde er garnicht mehr anspringen

Der Fehler wird auch angezeigt wenn die Nockenwellenverstellung nicht richtig arbeitet, deshalb hatte ich gefragt ob die ĂŒberhaupt angeschlossen ist


seitdem die den kopf dadrauf gebaut haben der vorbesitzer bestreitet es abe ich bin 100% sicher das es so ist der Hat aber weder Ahnung noch Kohle also hat er die kiste so mir verkauft, die habe den fehler nicht gefunden! Alle cu muttern am Turbero krummer sind neu noch nicht mal verfÀrbt. den hat bestimmt einer gesgt das der Kopf drauf passt, leider nicht das der Versteller zum Spanner umgebaut werden muss

Ja wenn du es umbauen willst benötigst du auf jeden Fall die Nockenwelle und nen Spanner statt Versteller
Immer diese Bastelbuden,wa?;-)Wobei ich gerade nachgesehen habe und beides gleich eingestellt wird
Aber es muss am Versteller liegen, denn dadurch das der Versteller nicht angeschlossen, wird die Welle nicht passen und steht deshalb leicht daneben, und der Hallgeber bzw das SteuergerĂ€t kommt damit nicht klar, weil er eigentlich keine Verstellung hat

das man bei dem Opel LET motor die einlasswelle vom XE Fahren kann das weiss ich habe die selber jahrelang gefahren wie ist es aber bei Audi gehen die wellen von sauge bei Turbo?

Genau das mit de welle meinte ich da diese mit der verstellung arbeitet, habe jetzt zwar den Verteller raus gehauen und Spanner mit neue Kette verbaut Aber scheinbar Passt die einlasswelle nicht, steht die im Normalfall genau so mittig wie die auslass Also bei meinen AEB und den zweiten AJQ ist es derfall. weiss aber nicht ob es unterschiede bei den Nocken wegen der verstellung gibt da weder mein AEB noch der AJQ eine haben.
Habe gerade gelesen das es zwei unterschiedliche einlassnocken bei dem AGN gabs einmal offnet sie 18° n. OT und einmal 12° n OT