3 Pieptöne!?

Hallo Forum,



manchmal läßt mein A3 (Bj.97) 3 Pieptöne von sich hören, wenn ich ihn starte. Hört sich an, wie der Warnton bei Benzinreserve bzw. der Dauerpiepton bei „Licht an“, nur eben 3x (tuut-tuut-tuut). Passiert m.E. immer dann, wenn der Schlüssel schon ne Weile steckte vor dem Starten. Also eher selten, nicht bei jedem Schlüssel-Drehen.



Das Auto hat Klimatronic, Funk-ZV, keine Außentemp.anzeige, ansonsten - glaub ich - nix Erwähnenswertes in diesem Zusammenhang.



Was bedeuten diese Pieptöne? Habe KEINE Ahnung. Daß es mit dem Fehlerspeicher zu tun hat, glaub ich nicht, sonst wäre´s ja bei jedem Start. Der Audi-Kundenbetreuer zuckte die Achseln auf meine Frage, aber dem da konnte ich eh leider nicht viel glauben…



…bestimmt wißt ihr da mehr!



Danke

Basti


vielleicht Wegfahrsperre oder sowas?


Mahlzeit!



Hast du FIS? Also bei mir in der Anleitung (S. 72) steht, das die drei Warntöne nur zusammen mit einer Roten Kontrolleuchte auftreten, also defekt an Bremse, Kühlung oder Ölkreislauf!

Mehr kann ich da auch nicht zu sagen!


…kein FIS, leuchtet auch keine Warnleuchte. Auto war gerade bei der großen Insp. Ob die Töne allerdings davor auch schon piepten, weiß ich nicht, weil Auto mit neuer Insp. gekauft :-).



Auf einen Defekt deutet rein gar nix hin - ob´s dann wohl doch mit dem Fehlerspeicher zus.hängt? Aber warum dann nur, wenn der Schlüssel schon ne Weile vor´m Anlassen steckt (s.o.)??



Bin für jeden Hinweis dankbar, der mich irgendwie zu den Tönen führt!



Basti


Hi,



ich weiß zwar nicht, warum es drei mal piept, aber ich glaube das ist normal. Das machen alle A3s, wenn man lange die Zündung anhatte und dann erst startet. Haben schon viele hier im Forum gefragt.



Gruss Oliver.






…das klingt ja wenigstens schonmal beruhigend. Werde nochmal nen anderen Freundlichen fragen, da muß ich eh hin. Aber trotzdem - wer was weiß, …



Danke

Basti


…das klingt ja wenigstens schonmal beruhigend. Werde nochmal nen anderen Freundlichen fragen, da muß ich eh hin. Aber trotzdem - wer was weiß, …



Danke

Basti


Bei meinem 97er-A3 trat diese Warnung immer dann auf wenn die Zündung eine Weile an war und dann erst gestartet wurde. Im ersten Moment dachte das Check-System, daß die Bremse defekt wäre, nur war der Druck noch nicht ganz aufgebaut. Im FIS erschien dann das Bremssymbol, aber es verschwand nach den 3 Pieptönen auch sofort und kam nicht wieder.

Bei Dir dürfte das Problem ähnlich sein. Offenbar ist das eine kleine Macke der ersten Modelle, aber zum Glück ist das nur ein „Schönheitsfehler“.


Dann bin ich auch beruhigt. Bei mir ist es auch immer der Fall, wenn ich die Zündung vorher an hatte. Falls du was beim Freundlichen erfährst, dann teile es mir doch bitte mit.

Danke


also bei mir hat er vor kurzem auch gepiepst, als er mir abgesoffen ist und ich sofort wieder startete. es kam aber bei meinem fis keine warnmeldung. komisch war bzw. ist jedoch das ich es später nocheinmal absichtlich versucht habe ihn abzuwürgen und wieder zu starten und dann nicht mehr piepste! naja… wenn du was erfährst, dann gib uns doch bitte bescheid!



danke!


Moin Moin!



Habe auch das dreimalige piepen beim anlassen, auch nur sporadisch, auch´n 97`er.

Ich hab schon Gott und die Welt gefragt, bin schon von Pontius zu Pilatus gelatscht, haben alle keine Ahnung!

Mir ist es inzwischen LATTE, weil ich weiß, das mit dem Auto nix ist.

Ist wohl einfach zuviel Elektronik im Spiel!!



Gruß Lutz