1.9tdi Startet schlecht

Hallo Zusammen,

ich habe ein Problem mit dem 1.9tdi meiner Freundin. Es geht um einen 8p1 1.9tdi BKC ohne DPF.
Seit einiger Zeit ist es, wenn er länger als 24 Stunden steht, dass er dann manchmal (eher selten) nur auf 3 Zylindern anspringt, aber nach 1-2 Sekunden kommt der 4. dann auch und das Auto läuft normal. Das Auto stand jetzt 5 Tage und ist gestern nur sehr schwer angesprungen nach ca. 20 bis 25 Sekunden orgeln. Alle Versuche danach auch nach 1 bis 2 Stunden Standzeit waren perfekt, er ist sofort angegangen und läuft danach auch normal. Jetzt stand das Auto ca. 14 bis 16 Stunden und man musste jetzt ca. 5 bis 8 Sekunden orgeln. Jetzt habe ich ein wenig nachgelesen, dass es wohl ein bekanntes Problem ist, da der Diesel zurück in den Tank läuft und das Rückschlagventil nicht korrekt funktioniert oder es an der Förderpumpe im Tank liegt. Jemand eine Idee wie ich das rausfinden kann? Mein nächster Schritt wäre gewesen, die Leitungen vom Dieselfilter zur Tandempumpe durch Transparente zu ersetzen und schauen ob dort überhaupt Diesel ankommt. Wenn dort nichts oder nur wenig zu sehen ist, muss es ja die Förderpumpe oder dieses Rückschlagventil sein oder? Oder hat jemand eine Ahnung was der Soll-Druck von der Förderpumpe nach dem Filter sein muss, weil dann könnte ich ja etwas basteln und einfach ein Manometer dazwischen „hängen“. Und wenn es bis zur Tandempumpe richtig ankommt kann es nur Tandempumpe oder PD-Element sein.

1 Like

Schau mal nach den Glühkerzen? :slight_smile:

Eine steht im Fehlerspeicher, aber schon immer und wir hatten hier 25 Grad, da sollten die keine Rolle spielen, hat sich auch im Winter bei -10 Grad nicht bemerkbar gemacht

Eine steht im Fehlerspeicher, aber schon immer und wir hatten hier 25 Grad, da sollten die keine Rolle spielen

Pfff…

Auch für dich!

1 Like

Und was hat das jetzt mit dem Problem zu tun?
Aber danke für die hilfreiche Aufklärung mit dem Lexikon :wink:

Dass es natürlich etwas unwahrscheinlich klingt bei 25 Grad AT, aber Du trotzdem die Glühkerzen wechseln solltest. Gerade weil es ja im kalten Zustand auftritt, ist es durchaus sinnvoll - hast ja eh einen Fehler.

Ja, habe ich heute gleich bestellt, werde mal die Glühkerzen machen und den Kraftstofffilter mal tauschen. Wenn das Problem das nächste Mal auftritt, werde ich mal suchen müssen, ob ich evtl. ein Leck im Kraftstoffsystem habe und somit alles in den Tank zurücklauft. Danke schon mal :slight_smile:

1 Like

Hallo , kenne das Problem .wenn das Auto längere Zeit steht muß man bis 2-3 min orgeln läuft dann auf 2-3 Zylinder , danach wieder normal.der Diesel läuft in der Tat zum Tank zurück. Der Grund hierfür ist wahrscheinlich ein oder mehrere undichter Gummi O-Ringe der Pumpe - Einspritzdüsen , Bei längerer standzeit zieht der niederdruckkreis des Kraftstoffs im Bereich der einspritzdüsen im Zylinderkopf luft , das erschwert das anspringen… Filter und .glühkerzen sind nicht die Ursache der dichtrepsraturkit bei eBay kostet ca38€.

Ja das habe ich leider auch gelesen, aber das wollte ich als letztes machen. Ich weiß nicht, ob man die überhaupt wieder dicht bekommt nach 330tkm. Wenn ich das wüsste, dann würde ich die auch gerne abdichten. Hatte schon so „PDE-Korpushalter“ gefunden, aber sind halt dann mit Dichtungen auch knapp 400€ an Teilen.

Die O- Ringe alleine erneuern macht Sinn , die lassen sich leicht tauschen, sie befinden sich außen am Düsenköroer , die sind von Hitze und Alter verrottet ,nur das Spiel zur nockenwelle ohne spezialwerkzeug einzustellen ist etwas knifflig , ist aber machbar . ……… man kann vorher noch eine Diagnose stellen :direkt nach dem Abstellen des Motors über eine längere standzeit des Autos im motorraum die beiden Gummi- kraftstoffleitungen zwischen Filter und Tandempumoe mit Quetsch - feststellzangen verschließen , etwa 1 Tag .(der Diesel läuft dann nicht mehr in den Tank zurück wenn die O-Ringe an den Düsen undicht sind ) Nach der standzeit die feststellzangen entfernen dann starten , wenn er dann direkt anspringt ist offensichtlich daß die O- Ringe die Ursache sind .

Okay dann schaue ich mir das mal an, danke für den Hinweis. Ich habe meistens erst nach 3-4 Tagen Standzeit das Problem, aber dann werde ich das mal testen müssen. Ist eine gute Idee, danke dafür, an so eine „leichte“ Möglichkeit es zu testen, habe ich garnicht gedacht. :smiley: Somit wären ja die Leitungen, etc. ausgeschlossen, weil die müssten ja dann trotzdem leerlaufen, auch wenn die Schläuche Kraftstofffilter zu Tandempumpe „verklemmt“ sind oder?

Hallo , wenn der vor und Rücklauf der kraftstoffleitungen mit den Clipzangen verschlossen werden kann der Diesel weder Richtung Tank noch motorseitig abfließen obwohl die O-Ringe an den Düsen undicht sind , das ist ein Effekt wie wenn man eine mit Wasser gefüllte Flasche kopfüber ins Wasser hält , sie würde nicht auslaufen weil sie keine Luft zieht .ich hab übrigens diesen Fehler mehrfach in meinem Arbeitsleben gehabt .man kann natürlich nicht sagen welche O-Ringe der 4 Düsen betroffen sind , d.h. Man muß alle 4 Einspritzdüsen herausziehen , man erkennt mit bloßem Auge die defekten Ringe . Der Reparatur - Dicht - Kit ist natürlich für 4 Düsen ausgelegt ( Gesamtpreis ca. 38€) Hinweis …… die Fehlercode -Diagnose per zB VAG -Diagnose ist nicht zielführend da durch die Luftblasen im kraftstoffsystem und die daraus resultierende Startschwierigkeiten sogenannte falsche Fehlercode im Motorsteuergerät hinterlegt werden ,es gibt keinen Sensor für Luftblasen im Niederdruckkraftstoffsystem ,das führte auf die falsche Fährte😊

Ich werde das mal testen und evtl. dann nochmal drauf zurückkommen bzgl. dem Dichtsatz wenn ich mehr weiß. Vielen Dank für die super Hilfe :wink: